Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gilmix

filmes avi

Recommended Posts

ja faz uns 15 dia ,quando vou rodar filme em avi com qual quer programa,aprece no canto direito da tela:

input descripition:xvid (libavcodec mpeg4)

input size and aspect ration: 496x352,sar : 1/1;dar:31/22

output description:rgb 32

movie fps:29,970

current frame :150

frame type:p

frame mean quantizer:4,00

input bitrate:142 kbps

alguem poderia me ajudar a tirar isso, eu ja tentei + nao conseguir......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é simplesmente questão de configuração do player de video, qual você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

poste sua maquina aí e coloque qual player esta usando. assim nao da pra saber o q esta acontecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Placa Mãe Intel D945GNT-Pentium® 4 2.66GHz-Memória ddr2 1014 MB-HL-DT-ST DVDRAM lg GSA-H10N...

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, o q da pra analisar da mensagem q você postou, ja na primeira linha parece q ele se refere ao codec do mp4. você tem ele instalado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao tenho ele instalado...e qual e ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

real player,midia player classic,kmplayer e windows media player...

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao. eu perguntei os codecs q você tem instalados. nao os players. você nao precisa de mais de um player q execute os mesmos arquivos de video. desinstale o kmplayer e baixe o bsplayer e os codecs nimo, xvid e ffdshow. você encontra no superdownloads ou no baixaki.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bsplayer, eu instalei + o audio ficou com ruido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×