Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulo246

Hd e drive de cd-r

Recommended Posts

bom eu tenho 2 hds

um de 160gb e outro de 80gb

o HD de 80gb sumiu eli nao aparece la na bios nada

aconteceu a mesma coisa com o drive de cd-r

sera que é os cabo flet?

alguen pode da uma ajudinha ae como faço pra elis aparece de novo:(

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o gabinete (caso não esteja com garantia em vigor) e verifique se os cabos flat estão bem encaixados. Confira também os cabos de energia que alimentam as unidades (HD e CD).

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom eu tenho 2 hds

um de 160gb e outro de 80gb

o HD de 80gb sumiu eli nao aparece la na bios nada

aconteceu a mesma coisa com o drive de cd-r

sera que é os cabo flet?

alguen pode da uma ajudinha ae como faço pra elis aparece de novo:(

valeu

pode ser o cabo flat,,,pode ser o hd que já era,,,,pode ser o drive de cd-r,,,,,,pode ser a fonte,,,,,pode ser a placa mãe que não suporta um hd de 160 e um de 80,,,,,para poder te ajudar você tem que informar a configuração de seu computador tipo: fonte,,,placa mãe,,,,processador,,,,memória,,,,etc,.....tente limpar a cmos (setup) e reconfigure seus drivers.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se isso aconteceu do nada, experimente trocar os cabos de alimentação desses drives que não aparecem com outros que aparecem e veja o que da;

Se isso aconteceu após voce mexer, pode ter feito coisa indevida, então refaça todos os procedimentos no que se refere a conexão lembrando que os hds devem ficar juntos na IDE primária e os demais drives na IDE secundária;

Observe os jumps quanto a condição de master, slave, etc, e verifique se coincide fisicamente com o set up;

Isso supondo que seus dispositivos são IDEs, agora se for SATA, voce pode ter deletado a configuração na bios, dai o sumiço ou não reconhecimento dos mesmos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×