Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Shadow_008

12 barras pra inicializar windows sp3 | processador 3ghz e8400

Recommended Posts

Ae galera!

Estou achando a inicialização do meu micro demorada demais pra uma config igual a que tenho. Doze barras pra iniciar o windows xp, é demais não é?

O que pode estar ocorrendo?

Vírus e spy eu sei que não é, pois passo scan todo dia e não entro em sites perigosos. Esse problema vem desde a instalação dessa config, pois quando instalei demorava cerca de 10 barras pra inicializar, agora com o HD mais cheio são 12 barras.

O SP2 tb era assim. Agora estou com SP3.

Desde já, obrigado a quem ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas o pc é relativamente novo, comprei no fim do ano passado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito ser a sua versão do windows, mas 12 barras...

Meu irmão tem varios windows aqui, um dia instalei um... e maravilha 2-3 barras pra iniciar (x2 5200+)

e dai deu uns problemas achei q era S.O (mas na verdade nao era) e o que instalei(atual) demora 5 barras...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

A lentidão aparece conforme você instala mais programas em seu PC, pois além desses programas largarem muitos arquivos temporários que foram colocados lá durante a instalação, os arquivos são gravados aleartoriamente no seu HD. Na hora de fazer a leitura desses arquivos, o HD trabalha mais para reunir todos estes arquivos que estão espalhados em todo o disco, fazendo o micro ficar com o carregamento mais lento.

Execute a Limpeza de Disco que se encontra em Propriedades do seu HD em Meu Computador. Depois executa o Desfragmentador de Disco e clique em "desfragmentar agora" e espere o programa mandar a mensagem que a desfragmentação está concluída.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Celio Alves

O maior problema é que essa lentidão sempre ocorreu. No começo da instalação do windows, com o hd ainda limpo, eram 10 barras que demorava, agora são 12.

PedraX

Tentei essas dicas, removi os drivers de cd e nada. Continuaram as 12 barras. Até mudei a entrada do HD Sata 1 pro Sata 6 (os dois são masters) e tb não mudou nada.

Vou continuar na busca pra arrumar isso. Não pode tá certo não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, acho que o problema é físico. Alguma configuração de jumper.

Tenho 2 drives de DVD IDE e o HD é sata.

Deixo os 2 drives de cd com os jumpers em Cable Select. Vou tentar desconectar 1 Drive de DVD e o outro vou deixar em slave. Vamos ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outros possíveis problemas:

* O cabo Sata está dobrado (este cabo não pode ser dobrado em 90° ou mais, pois há perda de desempenho)

* O driver do chipset ou Sata não está instalado corretamente

* O HD está com problemas (já testou com outro HD?).

Quanto aos drives de DVD, Procure instalar o drive que você mais usa em Master e o segundo em Slave.

Editado por Celio Alves
Alteração

Compartilhar este post


Link para o post
Compartilhar em outros sites

É cara, coloquei o drive de dvd em slave, sozinho e piorou, foi pra 15 barras. Agora voltei a configuração anterior, com os jumpers em cable select e os dois drivers funcionando. 12 barras.

O cabo Sata não está dobrado e o HD é novo, tomara que não seja problema com ele. Enfim, talvez seja realmente os drivers do chipset ou sata. Vou procurar novos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou o MSCONFIG para ver quais são os programas que estão iniciando com o Windows ?

Poste a lista para a gente ver o que é necessário ou não de iniciar junto com o SO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, com uma quantidade tão grande de programas iniciando com o Windows, é um milagre que você consiga acessar alguma coisa no seu computador.

Desmarque tudo e deixe apenas o AVGTRAY.

Veja se o desempenho muda em alguma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, mas ali tem programas essencias, como os da placa de vídeo, minha net wireless...

E isso alteraria minha inicialização (barrinhas azuis)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem programas que você só descobrirá testando.

Se algum deles parar de funcionar é só voltar lá e marcar o quadrinho correspondente a ele.

Agora, com certeza isso interfere no tempo de carregamento do Windows e seus serviços essenciais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No Gerenciador de tarefas, desative:

jusched

UpdateUSB

GoogleToolbarNotifier

RGSCLauncher

Desinstale o utilitário da Asus "AI Suite" atravé do utilitário de remover programas.

Ative o hpztsb04, que deve ser algum driver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela ajuda galera!

Reinstalei o windows xp sp3 e agora caiu pra 6 barras completas o boot. Bem melhor! Mas será que podia ser mais rápido?

Edit: BAH! Liguei o pc agora e a inicialização está com 15 barras! Droga. =/ Acho que só formatando mesmo.

Editado por Shadow_008

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui em casa são 25 barrinhas :P

Mas já falaram tudo o que poderia ser feito: desfragmentar, limpar registro, diminuir os programas iniciados junto com o windows. Faça um teste só com o avg selecionado pra inicar como ja sugeriram anteriormente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza, valeu galera!

Quando formatar, posto o resultado aqui. Porém, como estou meio ocupado com a faculdade e trabalho, não tenho data definida pra realizar a formatação.

Agradeço a todos que ajudaram.

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×