Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thiaraujo1234

Conecta mas não navega

Recommended Posts

Opa rapaziada meu problema é o seguinte eu consegui fazer o modem d-link 2640t e meu notebook se reconhecerem... meu note se conecta mas porém não consigo acesso a internet, messenger e nem ao pc que o modem esta conecto... ja aviso de ante mão não manjo de rede só fuço...rsrsrs

ples me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste aqui o resultado do seguinte comando (que deve ser digitado no prompt de comando ) "ipconfig /all", sem as aspas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opa rapaziada meu problema é o seguinte eu consegui fazer o modem d-link 2640t e meu notebook se reconhecerem... meu note se conecta mas porém não consigo acesso a internet, messenger e nem ao pc que o modem esta conecto... ja aviso de ante mão não manjo de rede só fuço...rsrsrs

ples me ajudem

Como sabe que o notebook e o modem se "reconheceram"? Algum comando?

O PC está ok e está navegando? Sabe ver endereços de rede dos micros?

Sabe qual a versão de windows que roda neles?

No portatil, verifique no painel de controle opções da internet como esta configurado o acesso a internet e volte a escrever

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem rapasiada sei que o note e o modem estão ok pois ele localisa a rede e se conecta. apenas não consigo navega...

andei lendo sobre o assunto e vi que o modem esta configurado em bridge mode e tenho que configura em PPPoE/PPPoA porém quando tento comfiguralo assim e tento uma nova conex a internet da o erro 678.... ja li muitos tutoriais sobre esse modem porém nenhum que resolvesse meu caso...só consigo conexao em bridgie como faço???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o VPI e VCI que você usou durante a configuração? Esses dados devem ser os fornecido pela operadora.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bem rapasiada sei que o note e o modem estão ok pois ele localisa a rede e se conecta. apenas não consigo navega...

andei lendo sobre o assunto e vi que o modem esta configurado em bridge mode e tenho que configura em PPPoE/PPPoA porém quando tento comfiguralo assim e tento uma nova conex a internet da o erro 678.... ja li muitos tutoriais sobre esse modem porém nenhum que resolvesse meu caso...só consigo conexao em bridgie como faço???

Amigo, faça um seguinte, não precisa complicar

apenas coloque o modem e todas as máquinas na mesma faixa de ip

exemplo modem: 192.18.0.1

maquina1: 192.18.0.2

maquina2: 192.18.0.3

se for dhcp o modem nem ip você vai precisar colocar nas maquinas

e compartilhe alguma pasta e digite \\nomedamaquina e procure o arquivo compartilhado ai você ja vera se as maquinas estão na mesma faixa de ip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O vpi e o vci daqui da brasil telecom é 0 e 35 isse informação eu ja conferi

vou tentar novamente configuralo como PPPoE/PPPoA nesse tipo de config tem alguma opção que devo me atentar que nao aprece normalmente em foruns...

E o DNS tem algo a ver com isso?? que quer dizer DNS??

Compartilhar este post


Link para o post
Compartilhar em outros sites

dae rapasiada consegui era a opção "PPPoE Pass Through" que estav desligada foi apenas ligala que deu certo.

valeu pela ajuda fuiiii

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×