Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Bologna

[Resolvido] Problema com acentos

Recommended Posts

Guest Bologna

<font color='#000000'>Ol''a! Fiquei um tempo razoavel sem visitar o F''orum. E agora já volto fazendo perguntas: de repente, como voc^^es devem ter notado, estou com um curioso problema de acentua''c~~ao aqui. Todos os acentos e sinais saem dobrados: '', ^^, ~~... Algu''em j''a passou por isso?   ????

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>felizmente eu nunca passei por isso por que a causa disso e o virus BugBear q eu acho q você já deve ter ouvido falar dele.

para maiores informações: w32.bugbear@mm

e uma ferramenta de remocao: removal tool

obs.: execute a ferramenta no modo de segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest paulo-mega

<font color='#000000'>É isso mesmo que o colega Knot disse, e se não me engano tem um tópico sobre este vírus no fórum praga digital. Só que já faz tempinho que vi isso lá, mas de repente vale a pena você dar uma olhada, pois vai te ajudar a resolver o problema.

espero ter ajudado de alguma forma

um abraço,.

Paulo-mega

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Vinicius_suporte

<font color='#000000'>Bom dia,

Eu passei por esse problema e o fixador resolveu.

Valeu,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest edgleyson

<font color='#000000'>Com certeza que é BugBear.

O norton já está com vacinas para eliminar ele.

Qualquer duvida, é só postar aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×