Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest MalucauM

Hd grande, placa mae antiga...

Recommended Posts

Guest MalucauM

<font color='#000000'>Oi. Eu tenho um hd de 10 gb, e um pc 486 (das antigas), a placa-mãe eu não lembro a marca agora, mas posso conseguir depois.

Tipo, o que acontece é o seguinte: Eu coloco o hd lá certinhu, ele detecta ele com os 10 giga lá no setup.

Ta. ai eu dou o boot por um disquete, só que quando ele cria o disco virtual, ele cria o c:. Tá tudo bem. eu vou da o fdisk, vou cria a particao primaria. Ele diz que o tam. max é de 504mb; tá eu crio a partição com os 504mb. torno ela ativa e saiu do fdisk. Só que quando eu reinicio, acontece a mesma coisa! ele não criou partição nenhuma, ele não fez a unidade c: aparecer. volta ao começo novamente. e tipo quando eu inicio o pc sem o disquete de boot pra ver se ele da o boot pelo hd (porque tem uma versão do win l´´a dentro) ele trava na  segunda tela do boot, naquela que aparece o hardware numa tabela, e a  memoria e o clock do processador:

640 kb memoria

50 mhz

sabem.

Por favor, gostaria de que se alguem tivesse algo pra me ajudar a botar esse hd pra funcionar nesse pc agradeceria muito, pois estou com ele parado e precisando dele.

   valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olá ferinha !!!

Faz o seguinte. Procura na google.com.br como

download hd.com

Esse hd.com, é um programinha via DOS, que você adiciona no teu disk boot, e depois de dado você executa. Ele vai refazer toooda a trilha física do teu HD. Depois tente o FDISK para gerencia-lo.

Veja se seu disco de boot é do win98 ok! Geralmente o win95, dá estes paus.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Guest MalucauM

<font color='#000000'>não achei o programa. Sabes um site especifico que tenha ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×