Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
merendero

Browsers morreram! (Vista)

Recommended Posts

Pessoal, já to começando a ficar preocupado. Estou com um notebook Toshiba, com windows vista home premium 64-bits aqui. simplesmente de uma hora pra outra o IE7 parou de funcionar. Já instalei o IE8, o Firefox mas nenhum navegador funciona. A conexão está ok, porque consigo pingar qualquer site e consegui inclusive fazer alguns windows updates.

Algumas coisas estranhas: eu tenho uma desconfiança que sejam as configuraçoes de proxy. Quando acesso as configuraçoes de LAN, todas as opções estão desmarcadas, mas os campos estão liberados para digitar e eu nao consigo dar OK na janela, só cancelar!

Outra coisa é a conexão de rede, que não mostra nenhum tipo de erro até que eu tento reparar aí ele informa que alguma coisa está errada. Inclusive mostra essa mensagem de erro em anexo.

Vou até pedir desculpas já porque ñem cheguei a usar a busca, estou em uma convenção com centenas de notes vindo em minha direção e este aqui já está me dando nos nervos, não consigo encontrar solução...

Valeu!

post-207793-13884951432605_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×