Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Geo_Altamir

[Resolvido] Problemas com PC

Recommended Posts

Bom venho aqui pedir a ajuda do usuários do forum pois meu PC está com alguns problemas que não consigo resolver, vou listar pois está complicado.

1) Não consigo instalar o windows xp no meu computador, ocorre que quando o windows XP vai configurar a rede trava aos exatos 24 min, e vai adiante, o computador so formata com windows vista.

2) Quando tento instalar alguns programas simplesmente ele trava duranta a instalação, como exemplo o MESSENGER, não consigo instalar a nova versão 8,5 entre outros modelos de msn, ele sempre trava e não instala.

3) Minha placa mãe vem com embutida com rede, a placa de rede queimou e já a troquei colocando uma nova, será que pode ser este o motivo, placa mãe com defeito?

4) Minha memória ran também queimou semana passa, já troquei também.

Bom acho que por enquanto é so, mas se alguem puder colaborar agradeço.

Abraços :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara da uma olhada no seguinte você tem estabilizador.... ??

Verifica se os seus equipamentos do pc como placa de rede memoria não estão queimando por causa da eletricidade as vezes a propria fonte ou estabilizador não estão segurando a oscilação da energia eletrica verifica isso primeiro que te ajudo no resto aguardo resposta ate mais !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho este estabilizador já tem 4 anos será que ele também está com problemas, como eu faço pra ver se a fonte ou estabilizador do meu PC estão com problemas?? Se estão ou não com ocilação de energia eletrica?

Abraços :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo para que possamos ajuda-lo melhor, por favor leia esse topico e complete seu post com as informações necessarias!

http://forum.clubedohardware.com.br/announcement.php?f=169

abraço aguardo respostas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem irei desde o começos dos problemas, ocorre o seguinte, possuo rede com mais um computador aqui em casa ( com o computador do meu irmão ), a placa de rede embutida na placa mãe queimou, percebi isto de observando dois fatores, primeiro que a luz acendia quando conectava o cabo de rede ficava só apagada, segundo a rede não funcionava mais, comprei uma placa de rede de 20 reais e resolvi este problema, mas depois que esta placa de rede embutida na placa mãe queimou não consegui mais formatar meu computador com windows xp, pois como citei lá em cima, trava sempre na conf de rede faltando 24 min pra concluir, foi quando um amigo me empresto o Windos Xp SP3 e consegui instar o bendito Windos, so quando este foi instalado não conseguia instalar vários porgramas, tentei então instalar o Windos Vista, com ele agora consigo instalar alguns programas, mas o MSN ainda não instala, as novas versões e muito menos consigo instalar o windos XP. Depois desta novela uma memória RAN minha queimou, o PC travou todo novamente, utilizava dois pentes de 512, ou seja um gb de RAN, agora estou com 512 e utilizando o vista, com já estava meio complicado agora então nem se fala. Já tentei trocar o HD, pois pensei que o problema era nele, mas não é, mesmo com um novo HD os problemas continuaram. Queria saber o porque de não conseguir instalar o windos XP, pois sempre trava no mesmo local, so consigo formatar com windows vista.

Minha conf. Sempron 2800+, placa mãe Gforce 5200, uma fonte generica que acompanhava o gabinete asus na época, 512 de memória ran, um gravador de DVD, um HD de 80GB Seagate,um leitor disquet, placa mãe é asus, so não sei qual é mas em breve irei postar o seu modelo, uso um estabilizador da ENERGETIC.

Bom qualquer outra dúvida esclarecerei, no mais fico grato a todos que colaboraram

Abraços :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive, certa vez, problemas semelhantes com o meu pc... Aos poucos ele ia perdendo muitas de suas compatibilidades e também de seus componentes físicos. Hoje ele só serve de mesinha aqui em casa. As configurações também eram parecidas com as do seu e a placa era uma Asus também. O meu foi problema na MOBO e hoje nem ligar mais ele liga.

Começou queimando um pente de memória, em seguida o slot parou de funcionar, depois um dos slots funcionava só quando queria. Isso sem contar que queimei 3 fontes nessa máquina. Inclusive uma que durou apenas 1 semana.

Este meu post talvez não ajude em nada, é apenas para explicar que tive um caso parecido e relatar o que me ocorreu com o tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tive, certa vez, problemas semelhantes com o meu pc... Aos poucos ele ia perdendo muitas de suas compatibilidades e também de seus componentes físicos. Hoje ele só serve de mesinha aqui em casa. As configurações também eram parecidas com as do seu e a placa era uma Asus também. O meu foi problema na MOBO e hoje nem ligar mais ele liga.

Começou queimando um pente de memória, em seguida o slot parou de funcionar, depois um dos slots funcionava só quando queria. Isso sem contar que queimei 3 fontes nessa máquina. Inclusive uma que durou apenas 1 semana.

Este meu post talvez não ajude em nada, é apenas para explicar que tive um caso parecido e relatar o que me ocorreu com o tempo.

poste apenas para ajudar amigo.

Nem1, entre no SETUP da sua placa mãe e desabilite sua placa de rede onboard.

a placa de rede embutida na placa mãe queimou, percebi isto de observando dois fatores, primeiro que a luz acendia quando conectava o cabo de rede ficava só apagada

isso não necessariamente significa uma placa de rede queimada, talvez uma ponta de cabo mal feita ou uma porta ruim na sua Hub, sugiro também que tire sua placa de rede offboard e tente mais uma vez com essa onboard, se ela não funcionar desative-a como disse acima

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom muito obrigado a ajuda de todos logo tentarei arrumar e testa a rede novamente, invertendo o cabo e testando novamente, se nada der ou não postarei novamente, o caso do windos xp sempre travar quando está conf. a rede alguem sabe me dizer o por que? Pois agora so utilizo o windos Vista e ta dose com 512 de RAN

Marluki obrigado pelo seu post. bem também acho que a vida util do meu pc está acabando.

Abraços:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites
rede alguém sabe me dizer o por que? Pois agora so utilizo o windos Vista e está dose com 512 de RAN

Nem1, entre no SETUP da sua placa mãe e desabilite sua placa de rede onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa testei a placa de rede on board, ela não funciona mesmo, troquei cabo, inverti ele e nada da placa de rede conectar a internet, so coloquei o cabo a placa nova e conectou no mesmo momento, a sim esqueci de citar que assim que eu troco os cabos, tento liga-lo a placa mãe o windows não reconhece mais a rede existente.

Vamos lá como eu faço para desabilitar a placa de rede na BIOS, vi as seguintes conf. da BIOS NeuNeu e não sei qual desabilitar talvez você possa me ajudar.

Onboard PCI IDE

Onboard Lan ( Iria desabilitar está opção mas como não tinha certeza decedi postar)

Onboard BOOT ROM

Onboard ATA ROM

Abraços :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa muito obrigado NeuNeu, resolvi o problema, desativei a rede embutida na placa mãe e o computador voltou a instalar os programas novamente, só ainda não tentei instalar o windows XP pois to meio sem tempo escrevendo o pré-projeto da facu no mais agradeço e muito sua ajuda e a do marluki, o moderador pode fechar o tópico pois o problema foi resolvido, assim quando eu tiver tempo de reinstalar o windows xp eu peço para reabrir o tópico, caso seja nescessário.

Neneu valeu mesmo

Abraços :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×