Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sercem

Configuração do Roteador Linksys WRT54G

Recommended Posts

Olá pessoal.

Utilizo para conexão o speedy 2MB da Telefônica e está acontecendo o seguinte:

No período da manhã conecta normalmente. Se eu desligar o modem e o roteador, quando chego do trabalho, por volta das 19:30 horas, não consigo conexão.

Segundo o Técnico da Telefônica, está havendo um conflito entre o modem, o roteador e a placa de rede com relação ao DNS/IP (?).

Após pesquina no google, aprendi, mais ou menos, a limpar o DNS do PC, mas não sei como resolver o problema do roteador.

Se fizer a limpeza do DNS e conectar o cabo do modem direto no PC, conecta normalmente, mas se tentar usar o roteador, nada feito.

Interessante é que deixando o PC ligado, por volta das 22:00 horas, conecta sozinho através do roteador.

Desculpem se não fui claro, mas entendo muito pouco deste assunto.

Se alguém teve algum problema parecido, por favor enviem-me a solução.

Obrigado.

Sérgio

Editado por sercem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Modem marca SpeedTouch 510.

Roteador Linksys WRT54G.

O modem está ligado no roteador que faz a conexão automaticamente.

O roteador está em funcionamento há seis meses, o problema apareceu nestes últimos dois meses.

Funciona normalmente no período da manhã na primeira conexão, se desligar o modem e o roteador não se consegue conexão à tarde, mesmo conectando o modem direto no PC.

Às vezes, depois de reiniciar muitas vezes o PC, consegue-se a conexão, mas normalmente, conecta automaticamente por volta das 22:00 horas, estranho né?

Editado por sercem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×