Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ademuncar

Placa-mãe Ga-vm800pmc

Recommended Posts

Olá pessoal, sou novo no fórum e estou com um problema muito estranho se alguém puder solucionar eu agradeço, vou explicar!

E tenho um computador da positivo com a placa-mãe gigabyte ga-vm800pmc agpx8

processador intel celeron 330 533mhz

512 gb de ram

fonte 250w reais

Eu sei... uma droga, por isso resolvi usar quase o máximo dessa placa, então comecei comprando 2 pentes de memória de 1G ddr2 de 533mhz e depois comprei uma placa de vídeo da radeon X1650pro de 512mb de 128bit. Até ai tudo uma maravilha, até joguei Call of Duty 4 no máximo(até pensei que ia travar, mas rodou que é uma beleza). Então resolvi comprar um processador para deixar ela um pouco melhor e olhando no site da gigabyte vi que a minha placa-mãe suportava o core 2 duo e4600 com versão de bios f5b(a minha era f1, então atualizei para f5b)), porém esse processador tava fora de linha e não achei. Procurei então o core 2 duo e4500, e consegui finalmente comprar.

Agora começa o pepino, quando eu instalei esse c2d e4500 já na versão da bios f5b exigida pela gigabyte ele não rodou, só liga e não aparecia nada no monitor e a luz da frente do HD fica forte e acesa direto sem piscar como normalmente!

Fiquei preocupado e resolvi testar o processador em um placa-mãe asus(bem velinha, só não lembro bem qual era) com a mesma fonte idêntica à minha e rodou que era uma beleza para o meu espanto, pois achei que o processador estava com defeito.

Então voltei a testar na minha vm800pmc da seguinte forma:

Testei só a placa-mãe 1 pende de memória com o c2d e4500 e nada.

E agora, o que pode ser? Alguma configuração da bios que está errada, algum drive faltando(acredito ter instalado todos os drives dessa placa) ou eu que fiz algo errado(meu irmão é técno e também não soube o que era)?

Por favor se alguém souber desvendar esse mistério eu ficarei muito grato!!

Obrigado.:(

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Alguém pode me ajudar? Não sei mais o que fazer!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Com o CeleronD 330 a sua placa completa o POST e carrega o SO normalmente?

    Com o C2D E4500 chega a emitir que tipo de BIP ou não emite nenhum?

    Esta usando o cooler in-a-box ou comprou em separado?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Com o CeleronD 330 a sua placa completa o POST e carrega o SO normalmente?

    Com o C2D E4500 chega a emitir que tipo de BIP ou não emite nenhum?

    Esta usando o cooler in-a-box ou comprou em separado?

    Primeiramente obrigado Linio, e respondendo a sua primeira pergunda: é sim com o celeron inicia normalmente sem qualquer problema.

    Segunda pergunta: não emite nenhum tipo de bip, com o c2d E4500 o pc só liga, mas não aparece imagem nenhuma no monitor e só passa energia.

    Terceira pergunta: O cooler é em separado, é o que veio com o PC da positivo.

    Tem ideia do que possa ser??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×