Ir ao conteúdo
  • Cadastre-se
rbcneto

Acessa Internet funciona mas não acessa a Rede LAN

Recommended Posts

eae pessoal.. tudo bem...

pelo que eu pude verificar, a minha duvida esta em varios outros posts, mas nenhuma das respostas la resolveram o meu problema.

eu administro uma rede media, em torno de uns 50 a 80 maquinas, elas estão separadas em grupos de trabalho por departamento, a pessoa que veio antes de mim que padronizou assim, meu problema esta em um dos grupos de trabalhos.

eu tenho aqui um grupo de trabalho com apenas 3 maquinas, onde as tres acessam a internet normalmente, porém na hora de se enxergarem pra troca de arquivos, duas delas se enxergam, mas tem uma que não enxerga as outras, na verdade essa maquina não enxerga nenhuma maquina da rede, nem a dos outros grupos de trabalho, nem ela mesma dentro do grupo.

ja tentei de tudo o que podia, olhei os ips, as mascaras, o firewall esta desabilitado, compartilhei as pastas novamente, tirei e recoloquei a maquina no grupo, mas ela não enxerga as outras.

alguem tem alguma ideia para me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já checou se esta instalado ou habilitado nas máquinas o protocolo "clientes para rede Microsofit" ou o protocolo "NetBeui"?

Por acaso essa rede tem qual servidor: é uma máquina com Linux ou Windows server 2003/2008?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, ela esta em um servidor linux, mas todas as outras maquinas estão acessando a rede normal.

Sobre os protocolos, estão os dois abilitados, ela incherga a rede microsoft, porém com apenas ela dentro da rede, e eu tenho varias maquinas....

o que mais pode ser, estou tentando resolver sem ter que formatar a maquina...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, atualizar o driver eu não tinha tentado, vou tentar, mas como eu aplico o ultimo pacote de serviço para o SO????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usando o Windows Update ou o site. Pacote de serviço é outra forma de se falar "Service Pack" . . . se bem que esse último Service Pack3 (o 3) do Windows XP tem trazido problemas para muitos usuários do sistema . . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tenta verificar o grupo de trabalho nas propriedades do meu computador, tive um problema igual quando fui ver era isto, uma maquina tava com o grupo de trabalho como GRUPO e as demais tavam com WorkGroup.

Ve se da certo e posta aqui.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, porém minha rede é ponta a ponta.

Todas as maquinas utilizam Windows XP service pack 3.

Ja verifiquei toda a rede, os drivers, firewall, ip, nomes de grupos e computadores... e nada...

O mais estranho é que a falha ocorreu do dia pra noite, a unica mudança que teve na rede é que mudamos a switch, e só essa maquina teve problemas.

Se alguem puder me ajudar...

Kelly - Alpa Telecom

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×