Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Williammix

Conecta, mas não acessa rede nem internet (XP).

Recommended Posts

Pessoal, estou com a máquina de um cliente e está com seguinte problema.

Placa-mãe: A7v400-MX

Processador:AMD Semprom 1.49 GHz.

Memória: 256 DDR

Sistema: XP SP3

Quando coloco o cabo de rede o IP é configurado automáticamente pelo servidor, a máquina conecta mas não exerga a rede nem acessa internet.

O estranho é que o servidor fornece um IP totalmente diferente do convencional.

O IP que ele fornece é esse:

IP: 169.254.100.145

Sub -rede: 255.255.0.0

Gatway Padrão: Nada.

O IP convencional é esse:

IP: 192.168.0.66

Sub-rede:255.255.255.0

Gatway Padrão:192.168.0.199

Se poderem me ajudar..............

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade a sua máquina não esta achando o servidor DHCP da sua rede e esta se autoendereçando com o recurso APIPA; por isso aparece esse IP estranho.

Neste caso recomendo você primeiramente verificar à quantas anda o seu servidor, ou roteador ou modem e reconfigura-lo à fim de ter certeza de que esse servidor DHCP esta atribuindo IPs numa range confortávelmente larga . . . .

Se não for esse o problema recomendo à você atribuir manualmente o IP diretamente na placa de rede . . .claro você deverá saber com qual range de IPs sua rede trabalha e escolher um IP dessa range para o pc problemático.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×