Ir ao conteúdo
  • Cadastre-se
vergium1

Tela azul e windows finalizado !

Recommended Posts

Edit

Limpei o pc por dentro, sabe poeira.. essas coisas,e tirei um monte de programas pra deixa o pc mais leve e... não tive mais telas azuis ! resolvido? NÂO !

Agora ao invés das telas azuis ele reinicia do nada.. e o engraçado é que quando eu to jogando The duel.. que nem é tão leve assim, ele NUNCA reinicia, mais quando to no firefox.. ou no msn... que é bem mais leve , ele reinicia o_o

alguma sugestão?

Olá, eu estou navegando, ou só no msn, ou jogando, ou qualquer coisa e aparece uma tela azul, nela fala que o windows foi finalizado para evitar danos ao PC, e que algum novo hardware instalado é que esta causando isso, ai ela diz para reiniciar o pc se essa for 1x que acontece.

O fato é que já aconteceu umas 15x, toda hora acontece, e eu não instalei NADA novo já faz 2 semanas...e também, já passei o malwarebyte, avira,spybot search and destroy e imagino que não tenha nenhum vírus...Alguém ´poderia me dar uma luz? :wub:

Muitissími obrigado.:)

Edit:

Como o amigo ali falou,eu baxei um tal de "pc wizard 2008" .. mas eu não sei mexer bem.. e não entendo muito dessas coisas ~.~' , então vou colocar o que fala ali na 1º imagem, se precisar de alguma outra informação, seria muito bom se vocês me falassem,ai eu fuçava aqui e colocava :D

tai:

MainBoard: Asus P4S800

Chipset: SIS648FX

Processor: Intel Pentium 4 @ 3000 Mhz

Physical Memory: 1024 MB (2x 512 DDR-SDRAM)

Video Card: Ati Radeon 9600/ x 1050 Series

hard Disk : Samsung (80 GB)

DVD Room-drive HL-DT-ST- DVD-RAM GSA -H58N

Monitor Type Samsung SyncMaster - 17 inches

Netword Card Silicon Integred Systems (SIS)SiS900 10/100 Ethernet Adapter

Operating SystemMicrosoft Windows XP Professional 5.01.2600 Service Pack 3

DirectX versiom 9.0C (Outubro 2008)

A.. outra coisa,faz tempo que as vezes naquela 1º tela preta do PC.. aparece um tal de "Hardware monitor found an error , enter power setup menu for details" mais isso faz tempo.. uns 4 meses.. e eu sempre aperto f1 que pula nessa parte ;b , ai ontem eu entrei nesse menu e não mudei nada, porque não entendo disso, mais la tava falando que a temperatura da CPU tava a 75º... isso é normal? o_o

E será que esse erro não tem a ver com esse hardware monitor?Faz tempo que tem isso.. por isso acho que não...Emfim, se precisar de outra informação para me ajudar pede ai que eu fuço e acho ;b

valeu *-*

Edit 2, achei uma aba de temperatura, ta assim:

Hardware Monitoring : Winbond W83697HF

Voltage CPU : 1.42 V

+3.3V Voltage : 3.22 V

+5V Voltage : 5.00 V

+12V Voltage : 11.25 V

Processor Fan : 3443 rpm

Processor Temperature : 64.5 °C

Mainboard Temperature : 30 °C

Hard Disk Monitoring : S.M.A.R.T

Hard Disk SAMSUNG SP0842N : 41 °C

P.S:Meu pc tem 4 coolers..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×