Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
RAFA_RESKI

[Resolvido] PC travando com todos testes feitos

Recommended Posts

Bom estou com um problema meio difícil de resolver ai vai :

PC :

MOBO : ASUS M2N MX SE PLUS

PROC :AMD X2 4400+ 2.3GHZ ORIGINAL

MEM : 1 X 2 GB DDR2 KINGSTON 667

HD : 160 GB SATA II

FONTE : MTEK 550W

Função : somente word excel e aplicativos leves.

Bom, foi o seguinte, o pc começou a travar, que só reiniciando para voltar a fazer funcionar.

Então o que fiz ?

1 º - Substitui o processador 4400+ ( achando que era o processador ) por um 5200+ ( não fui feliz, voltou a trancar )

2º - Substitui a fonte por um Corsair 1000w ( minha da assinatura, isso mantendo o 5200+ ) e nada !!! trancava mas demorou um pouco mais para trancar )

3º - Substitui o pente de 2 por outros 2 x 2 ddr2 800 ( e nada )

Bom só nao troquei a placa mãe e o hd ! e não formatei porque tenho um sistema que nao posso perder !!

Alguem imagina algo sobre isto ?? Pois eu sabia que se tranca é CPU ou PSU

ajuda. obrigado! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o meu pc também travou hoje e eu descobri que se deixo ele ligado com o everest aberto de um dia pro outro ele reinicia sozinho, problema com o everest.

Mas hoje travou do nada quando fui fazer o download do Seven, direto do site da microsoft, não sabendo qual foi o motivo....isso acontece sem motivos aparentes ou pode ser software, quem sabe não possa ser esse teu sistema que você disse que não pode perder! Experimenta colocar um HD com outro Windows instalado pra ver se trava, se travar pode ser a mobo, já que foi o único componente que você não trocou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cara o meu pc também travou hoje e eu descobri que se deixo ele ligado com o everest aberto de um dia pro outro ele reinicia sozinho, problema com o everest.

Mas hoje travou do nada quando fui fazer o download do Seven, direto do site da microsoft, não sabendo qual foi o motivo....isso acontece sem motivos aparentes ou pode ser software, quem sabe não possa ser esse teu sistema que você disse que não pode perder! Experimenta colocar um HD com outro Windows instalado pra ver se trava, se travar pode ser a mobo, já que foi o único componente que você não trocou.

Pois é cara, vou fazer isto agora mesmo, colocar o meu hd para ver o que salta, Tb tive esse impasse com o everest, e tive problema em games com ele aberto tb, ele começava a trancar os jogos ( ve se pode ), ficava a imagem trancando a cada 2segundos e o FPS muito baixo. Vou fazer uns testes e posto sobre o meu impasse.. agradeço pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×