Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
raquelbaldissera

avi do after com problema no premiere

Recommended Posts

Olá =)

Esse site já me foi útil muuuitas vezes, tanto que até hj nunca precisei criar um tópico, mas dessa vez dei uma procurada e não achei nda que resolvesse.

Trabalho com edição e uso o pacote adobe. O que aconteceu foi o seguinte: Fiz umas animações no after e exportei em avi, mas quando abri no premiere o vídeo ficava meio flicado, tipo vibrando. Quando a animação do objeto termina ele continua vibrando, sendo q era pra estar estático. Me falaram que podia ser o pixel aspect ratio. Mas na verdade to bem confusa qto a isso.

Espero que alguém me esclareça que ta acontecendo...

desde já brigada

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

acontece comigo também, um amigo me falou q era a taxa de bits mas não entendi =x tambem

acontece comigo.... quero juda tbmmm

HEEEELPmeeeeee

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas você está exportando ou renderizando ??

Isso é na configuração do render, ou tem muito processo ao mesmo tempo que atrapalha o render e o HD influencia bastante

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas você está exportando ou renderizando ??

Isso é na configuração do render, ou tem muito processo ao mesmo tempo que atrapalha o render e o HD influencia bastante

não, eu estou EXporando mesmo, exporto o vídeo do After para Avi, e/ou MPEG-2, e tento coloca-lo em um projeto no Premiere, e fica dando uns tremio nas linhas paralelas (se houver alguem com a camisa listrada a camisa fica tremendo)...

-_-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso provavelmente tem a ver com os fields. No Render Settings, dê uma olhada no Field Order e tente mudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×