Ir ao conteúdo
  • Comunicados

    • diego_moicano

      Gostaria de se tornar um analista em Remoção de Malware?   07-12-2015

      Gostaria de se tornar um analista em Remoção de Malware? O Fórum Clube do Hardware deu início a um programa de treinamento em análises de log. Os interessados deverão enviar um email para aprendizes (arroba) clubedohardware (ponto) com (ponto) br respondendo as seguintes perguntas: Por que você gostaria de aprender a analisar logs? Possui tempo hábil para o treinamento? Tem conhecimentos em informática? Se sim descreva-os. Possui inglês para leitura? Qual seu objetivo após completar o treinamento?   Não se esqueça de incluir no e-mail o seu nome de usuário (fornecer o link também), idade e cidade onde vive. Adicione também qualquer experiência e/ou razão sobre o porquê você seria um bom Analista. É digno de nota que apenas os que forem selecionados receberão resposta por MP (Mensagem Pessoal), não existe um padrão na escolha dos futuros aprendizes, todos os e-mails serão lidos e serão analisados de forma imparcial, portanto não será permitido reclamações neste aspecto. O treinamento é dado no próprio fórum. Quando um aprendiz é selecionado ele é movido para um novo grupo, onde terá acesso a fóruns fechados para os demais usuários onde poderá dar inicio ao seu treinamento. Importante: A cada 30 dias os e-mails não selecionados serão apagados, portanto você pode enviar um novo e-mail após 1 mês, e-mails enviados antes serão desconsiderados.  
    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FelipeT1000

[Resolvido] peguei virus num site, conexão ficou lenta e perdi config. de rede

Recommended Posts

Boa noite para todos.

Essa é a minha 1ª atividade como participante do Clube do Hardware. Aconteceu o seguinte: A 2 dias fui entrar no site da empresa do meu pai através do meu pc e peguei um trojan. Passei AVG e Spybot, mas minha conexão da NetVirtua está muito lenta sendo que sempre que entro num site a 1ª coisa que dá é "página não encontrada". Depois de alguns F5 consigo acessar. Além disso tinha compartilhado a minha conexão com um roteador wireless. A rede que configurei simplesmente sumiu!!!. Como devo proceder? Desde já agradeço.

Editado por FelipeT1000
erro de gramática

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. Baixe o Kaspersky Virus Removal Tool.

2. O arquivo possui aproximadamente 32 Mb, mas o resultado compensará o trabalho.

3. Reinicie a máquina em Modo Seguro.

4. Execute a ferramenta dando duplo-clique sobre o arquivo baixado.

5. Abrir-se-á a seguinte janela:

Kaspersky-Virus-Removal-Tool_1.png

6. Marque os diretórios que deseja varrer (é melhor marcar todos).

7. Clique em Scan e aguarde o término do processo.

8 NÃO POSTE QUALQUER RELATÓRIO, pois vai contra as regras desse sub-fórum

Editado por Silasjr
Adicionar alerta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, aconteceu uma tragédia. Fiz o que foi pedido e o seguinte aconteceu. Após o uso do Kaspersky (que não encontrou NADA!), reiniciei o PC em modo normal. O Kasperky iniciou sozinho, pedindo para eu iniciar o scan novamente. Antes disso recebi um aviso "o windows não consegue encontrar GRPCONV". Minha máquina trava. Fui no modo de segurança de novo para desinstalar o Kaspersky e voltei ara o modo normal. Tentei abrir o Firefox e apareceu uma janelinha dizendo que o sistema iria desligar e abriu-se uma contagem regressiva. Após a contagem nada acontece, minha máquina fica travada e não entra nenhum comando nem consigo clicar em nenhum ícone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o procedimento, mas o programa novamente não encontrou nada no meu PC, que continua incrivelmente lento. Antes era só a internet q tava lenta, agora é o Windows. Será que não há outra solução a não ser a formatação da máquina? :(

Editado por FelipeT1000
acrescentar conteúdo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se o Kas não pegou nada o melhor no seu caso seria a Restauração do sistema a uma data anterior a lentidão e ao erro gerado no arquivo GRPCONV.exe responsável pelo grupo de administração da maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo se o Kas não pegou nada o melhor no seu caso seria a Restauração do sistema a uma data anterior a lentidão e ao erro gerado no arquivo GRPCONV.exe responsável pelo grupo de administração da maquina.

Boa tarde.

Consegui fazer a restauração do sistema apenas no modo de segurança, pois no normal estava tudo travado. Escolhi um ponto de restauração, mas fui notificado que a restauração deu falha. Fiz a restauração usando outros pontos mais umas 4 vezes e recebi a mesma mensagem de erro em todas elas.

Nem me dei ao trabalho de usar o sistema normalmente para ver se tinha ocorrido alguma melhora. Só o fiz depois da última tentativa de restauração. De fato, o sistema voltou ao normal e consegui reestabelecer a rede wireless que havia sumido. Até agora, não detectei nada anormal (fiz a restauração à 20 min). Bom, o fato é que meu PC voltou ao normal, fico muito grato pelas dicas. :)

Até uma outra oportunidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×