Ir ao conteúdo
  • Cadastre-se
igorrolim

Windows 7, instalou alguma coisa no vista

Recommended Posts

Acabei de fazer uma nova particição para o Win7 e instalar ele.

Mas quando reiniciou, o windows vista ultimate 64 que uso disse que a chave de ativação nao era valida e pediu para resolver o problema ou esperar 10 segundos para ativar depois.

O que eu faço? Nao quero que isso aconteça toda vez que eu iniciar o windows.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hi men, eu fiz a mesma instalacao que voce e nada ocorreu, acho melhor voce entrar em contato com a Microsoft, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Acabei de fazer uma nova particição para o Win7 e instalar ele.

Mas quando reiniciou, o windows vista ultimate 64 que uso disse que a chave de ativação nao era valida e pediu para resolver o problema ou esperar 10 segundos para ativar depois.

O que eu faço? Nao quero que isso aconteça toda vez que eu iniciar o windows.:confused:

Windows pirata? Se for é mais do que normal a ativação sumir depois da instalação de um novo SO, como resolver isso, eu só conheço uma forma que é comprando o Windows original.

Se for original é só re-ativar o Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×