Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zidko

PC reiniciando

Recommended Posts

Prezados,

Estou com um problema bem estranho, pois o computador só fica instável com o win XP 32bits e com o vista 64 o problema para. Só não troco definitivamente para o Vista 64 porque tenho alguns programas para 32 bits que não rodam direito no emulador do vista.

Isso acontecia com a placa de video onboard e continua acontecendo com a placa de video HD3870, já coloquei uns tres ou quatro drivers diferentes. Ja coloquei uns três ou quatro diferentes também para placa de som, placa mãe, placa de rede etc.

O estranho é que quando coloco o Vista 64 o problema de reiniciar para, sendo assim acredito que não se trate de problema de hardware, pois, tendo em vista que o vista é mais pesado que o XP o problema deveria piorar, ou no mínimo continuar, mas não é o que ocorre.

Será que pode se tratar de alguma atualização do XP, sendo que meu processador é um core 2 quad q6600??

Por fim, também não acredito tratar-se de vírus, pois mesmo após o comp. ser formatado os problemas continuam...

Segue a configuração:

Placa-mãe MSI p6ngm-l

Chipset NVIDIA

Ram: 4 giga

processador: core 2 quad q6600

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acontecia comigo parecido, só que começou por causa da placa de video, ai resolvi.

Depois começou de novo e eu não sabia o que era, tentei instalar o Vista e deu certo, parou de reiniciar.

Ai pensei, vou tentar voltar pro XP pra ver o que da... 3 meses depois, ta normal ainda .

Mesmo assim da uma verificada na memória :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×