Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dinhuxddd

Desktop travando

Recommended Posts

Enfim , esses dias (acho que uns 2 dias atrás) fui durmi e desliguei o pc normalmente..

Quando acordei que fui ligar ele , carrego o windows certo mas na hora de abrir a area de trabalho deu um erro no windows (não me lembro qual , esqueci de anotar), enfim , dps de voltar da escola , tentei novamente e nd. Resolvi formata , após formata o hd na hora de reiniciar pra instalar o windows , tava dando um erro de img checksum , algo assim , não lembro bem , meu drive de cd tava esquentando demais³ , esperei um pouco e tentei novamente , nesses instante foi , consegui formata e tudo + (fiquei feliz por algumas horas ¬¬)

Hj de manha indo pra escola , deixei ele ligado , quando voltei tava numa tela preta com um erro (esqueci de anotar novamente) , enfim era um erro numa dll

não me lembro qual x.x..

fiquei completamente estressado já q to 2 dias tentando arruma isso..

Hj formatei ele , e consegui (não sei como) , comecei instalar as coisas no computador puxei o que eu tinha na unidade D para a C, e resolvi reinicia-lo para as mesmas voltarem a funcionar , não foi o que aconteceu.. Na area de trabalho em 5 em 5 segundos trava tudo , to escrevendo esse texto assim , dps de um tempo da um tal de erro C:\$mft. e para de travar

n sei o que lá corrompido , e começa travar tudo de novo..Não sei o que eu faço já me estressei bastante e ta dando vontade de da uma bica no cpu..

Por favor me ajudem (ah! não entendo nd de pc , então se for me ajuda falem numa linguagem de iniciante XD)

Desde já , Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, bem vindo ao FCDH

antes de qualquer ajuda, dê uma lida no tópico:

http://forum.clubedohardware.com.br/announcement.php?f=169

complete com as informações necessarias e manere o linguajar, evite o internetês :)

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×