Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
guineon01

[Resolvido] Não consigo compartilhar arquivos, pastas e etc - Erro: Servidor não iniciado

Recommended Posts

oke eu faço !!!

tenho uma lan house e todos meus arquivos programas e etc esta em discos locais compartilhados para todos os computador ter acesso e não sei o que aconteceu que todos sairão do compartilhamento e agora tenho compartilha mais diz que não é posivel pois meu servidor não foi inicado mais estou cm os discos no servidor e nenhuma computador da rede consegue compartilhar nada somente impressora mais nada nem disco c: nem /d: nem pastas arquivos nada todos aparesse a mensagem ERRO AO TENTAR COMPATILHAR ARQUIVO O SERVIÇO SERVIDOR NÃO FOI INICIADO estou disisperado pois uso isso para trabalhar !!!

alguem me ajuda por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ative o serviço de compartilhamento:

1) Menu Iniciar > Executar > digite services.msc.

2) Localize o item Servidor, clique com o botão direito sobre o mesmo > em seguida clique em propriedades > marque na caixa a opção Automático e clique no botão Iniciar e em seguida dê Ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu muito obrigado !!! cara nao sabes como pasei trbalho para conpartilha uma pasta do meu sistema para o sistema virtual q criei valeu cara:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então tive prestando atençao nas suas dicas e quando entro no executar e digito services.msc ele ja ta ativado para automatico ja mudei p ver se dava certo mas nao dava o que fazer agora eu tambem preciso muito que nem o nosso amigo estava dizendo ai ... preciso que ela esteja compartilhada porque tenho muitos programas que eu uso atraves dessa compartilhação me ajudem plissss.........

Compartilhar este post


Link para o post
Compartilhar em outros sites

se o serviço "servidor" ja esta automatico e com o status iniciado!! tenta ir no explorer e digita \\"nome do pc na rede" e tem que aparacer os teus compartilhamentos. e depois revisa a parte de ip da rede e mascara!!! se tu usa ip fixo cuida isso tmbm!!!!!!

depois vai no outro pc da rede e digita \\"nome do outo pc na rede" e tem que aparecer os compartilhamentos do outro pc!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá... eu tmbm to com esse problema soq quando fui la v ele ja tava automatico dai eu cliquei em iniciar e da o seguinte erro: Não foi possivel iniciar o serviço Servidor em Computador local. Erro 5: Acesso negado.

pliss alguem me ajude.. preciso muito disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sobre esse tópico, a aba de compartilhamento não aparece dentro da unidade D [as subpastas no caso], mas aparece no C e subpastas e também se eu tentar no próprio drive D, então não acho que seja os serviços de rede que estajam desativados. Minha dúvida consumidora de neurônios é porque eu não consigo mais compartilhar nada na unidade D?

Compartilhar este post


Link para o post
Compartilhar em outros sites

dae galera.... consegui resolve esse problema aqui.... eu desinstalei o avg 8.5.... um cara q mexe cum sistemas aqui ja havia me falado q o avg blokeia uma pá d coisa relacionada a servidor.... intom eu tirei ele fora e o serviço d servidor volto a funciona normalmente.... qem ai tem avg e ta com esse problema tire ele fora... eu coloquei avast aqui agora e ta d boa cei la deu certo..... valeu.... brigadaum

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ative o serviço de compartilhamento:

1) Menu Iniciar > Executar > digite services.msc.

2) Localize o item Servidor, clique com o botão direito sobre o mesmo > em seguida clique em propriedades > marque na caixa a opção Automático e clique no botão Iniciar e em seguida dê Ok.

parabens excelente tutorial fácil pratico e muito eficiente ta de parabens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz como foi ensinado mas nao deu certo.Mas fiz diferente o processo

1)Painel de controle

2)desempenho e manutenção

3)Ferramentas Administrativas

4)Clique duplo em SERVIÇOS

5)Localize na coluna nome SERVIDOR,clique com o botao direito do mouse em cima.

6)Propriedades>tipo de inicialização coloque AUTOMATICO>aplicar>OK

7)Clique de novo com o botao direito em SERVIDOR>TODAS AS TAREFAS>INICIAR

E PRONTO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×