Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
frodoeric

TELA AZUL na instalação do windows seven RC

Recommended Posts

Seguinte...

tenho windows xp instalado no pc, e duas partições, tento instalar o windows seven RC em uma partição de 20gb o pc reinicia e vai para a segunda faze da instalação em seguida apos iniciar aparece uma tela azul, ja tentei instalar com outras midias outros downloads do windows seven, ja tentei instalar na partição do xp tambem e nada, ja verifiquei a memoria...

as configuraçõs do pc são as seguintes: ASUS P5VD2-X 2 - Pentium D 3.0 3.0 - Geforce 8500 GT DDR2 512mb - KINgston 2gb.

aberto a sugestões obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que estranho isso. Será que sua placa de vídeo não é compatível com Seven?

Estranho... formatou a partição a qual está tentando por o Seven?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim eu formatei a partição e tipo a placa de video e compativel sim =(

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha fonte e nominal sim mais creio que não seja isso, tenho dois amigos com fontes genericas que funciona o windows seven...

Editado por frodoeric

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já tentou instalar de uma mídia que realmente funciona? Qual tela azul aparece?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a midia que eu gravei não foi em 2x, mais eu fiz um teste peguei o windows seven de outros que ja foi instalado e o erro persiste mesmo antes de registrar a chave...

a tela azul e essa so que sem as informações abaixo collecting data etc...

http://www.techalien.net/wp-content/uploads/2009/01/bsod_0.jpg

Editado por frodoeric

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aí é problema com hardware, nada a ver com a mídia, mas a mensagem é muito subjetiva, diz que pode ser problema na placa de vídeo, na bios, espaço insuficiente no HD, muito esquisito isso!

Peguei o RC direto da Microsoft vou instalar no notebook que já tem o primeiro beta, aproveitando o tópico, alguém sabe me dizer se ele instala por cima sem formatar ? Se ele instala como o vista que cria a pasta windows old, não queria descobrir sozinho isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não me engano tem que instalar do zero, formatando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho... Tenta instalar com vídeo onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tenho, irei tenta instalar hoje meu hd em outro pc...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Isso aí é problema com hardware, nada a ver com a mídia, mas a mensagem é muito subjetiva, diz que pode ser problema na placa de vídeo, na bios, espaço insuficiente no HD, muito esquisito isso!

Peguei o RC direto da Microsoft vou instalar no notebook que já tem o primeiro beta, aproveitando o tópico, alguém sabe me dizer se ele instala por cima sem formatar ? Se ele instala como o vista que cria a pasta windows old, não queria descobrir sozinho isso...

você pode reduzir o espaço do seu hd dentro do vista (em gerenciamento de discos), depois e so formatar, e emular a iso e instalar pelo vista mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu consegui instalar o windows seven no meu HD so que em outro pc, quando vou iniciar no meu pc da aquele problema da tela azul novamente. to achando que e a bios do da placa mãe to com medo de atualizar a bios e piorar as coisas =(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dificilmente é bios, estranho a bios interferir em um SO, nunca vi. Deve ser algum outro problema, to achando que é a vga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema semelhante ao seu.

Baixei o Windows 7 32 Bits do site da Microsoft, gravei em DVD com o Nero, mas quando vou formatar e instalar pelo dvd, até vejo a tela de carregamento dos arquivos e depois o símbolo do Windows 7m mas em seguida...

Aí aparece a tela azul!

Também tenho uma GeForce 8500, e uma placa mãe da Asus semelhante a sua, a P5VD2-MX.

Estou desconfiando que é problema com a placa de vídeo mesmo, ou rede onboard, som onboard da placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Execute o memtestx86 para verificar se as memórias estão OK.

Se estiverem, tente instalar o Windows 7 a partir do XP ou do Windows Vista, utilizando um emulador de drive de CD/DVD como o Daemon Tools.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu testei com outra vga porém O PROBLEMA PERSISTE, então discartada a epotese da placa de video, irei tentar instalar pelo daemon não fiz isso ainda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja instalei com outro drive de dvd, emulei com daemon e troquei as memorias e nada... a unica coisa que restou foi a placa mãe, talvez seja alguma configuração no setup frequencia algo do tipo agora estou sem alternativas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual era seu sistema operacional de antes? Vista ou XP?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×