Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tchelowz

Problemas com Ps2!

Recommended Posts

Boa noite amigos... Tenho um ps2 slim 77001 e funcionava normalmente... parei de usá-lo no fim de fevereiro, e agora quando liguei, no dia 01/05 ele funcionou perfeitamente, mas depois quando tentei ligar não aparecia imagem nenhuma... ficava somente em uma tela preta... reiniciando as vezes conseguia funcionar, aparecendo a imagem do Matrix e depois ok... Mas acontece mais dele não dar imagem nenhuma... Vocês têm ideia do que pode ser?

Muito obrigado a todos!

Editado por tchelowz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi peesoal eu sou novo no fórum, eu queria que alguém me ajudasse eu tenho um ps2 slin modelo da placa 77001(gh-051-51) destravado. Ele deu tela preta alguém pode me dizer onde é mais ou menos o problema. Cametá

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Problema é o seguinte: O dvds dos jogos não girão mais, fica so o canhão tetando se movimentar mas parece q ta travado.

E fica estralando....

Alguem me ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

cametá, o meu era o chip de destravamento que estava ruim. Era o chip 4.0, que dá muito problema, troquei por um matrix infinity 1.93 e ficou perfeito o play... tem muitas chances de ser esse o seu caso... agora não deixe lhe cobrarem como um destravamento não, pois o único trabalho do técnico é soltar umas soldas e colocá-las, pois o esquema já está pronto, que é o mais trabalhoso.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×