Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jessibrasil

HD SATA funcionando aparece como não alocado

Recommended Posts

Olá, como localizo um HD SATA que aparece no gerenciador de disco do WINXP como não alocado. Tenho certeza que ele está funcionando, só que aparece no gerenciador 3 coordenadas diferentes.

Alguém poderia me ajudar? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como assim 3 coordenadas?

O HD possui dados? Pois se for novo, você vai ter que criar uma partição e formatá-lo.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Como assim 3 coordenadas?

O HD possui dados? Pois se for novo, você vai ter que criar uma partição e formatá-lo.

Abraços.

Deixa eu explicar essas coordenadas, é que esse computador tem 2 HDs e um aparece como Local 0 (0) e o outro aparecem 3 locais desse tipo.

O HD possui dados sim e não é novo.. simplesmente alguém mexeu em algo e ele sumiu ¬¬

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, to um problema o setup nao reconhece meu hd sata da wester digital de 500gb, eu ja utilizava ele com uma placa controladora e agora quero colocar ele ligado na minha placa-mãe.

Liquei ele na placa-mãe ai aparece um drive no gerenciador de dispositivo, VIA SATA RAID controller, mais ja vai passando de 10 dias e nao consigo encontrar o drive correto a descrição da minha placa-mãe vai o link http://www.msi.com/index.php?func=proddesc&maincat_no=1&prod_no=583#

Quem puder me ajudar agradeço....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×