Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
icezinhu

Travando e apitando, todas temperaturas boas..

Recommended Posts

PC da minha cunhada é novo, nao tem 2 meses, tem 4gb de memoria ram e o resto eu nao lembro, mas é uma excelente maquina pra ela, que nao joga nada..

se nao me engano é um Core2Duo E8400 ou superior, hd 500gb, o resto nao lembro mesmo..

Ela tem uma serigrafia, geralmente quando ta mexendo no Corel começa a apitar e trava tudo, até reiniciar..

O que pode ser?

obs: nao entendo nada, mas reparem nas voltagens, achei bem estranha..

Screen das temperaturas:

imagetcs.jpg

Editado por icezinhu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela acabou de cair do msn, quando voltar eu pergunto..

mas por essa screen ali do Everest, me parece ser onboard..

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for on-board é de 32Mb..

e programas tipo corel draw, photoshop e outros, precisam de um video bom, para ter um bom desempenho!

pode ser que o video não está suportando os aplicativos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou talvez aquele 12v em 8,19 v que é baixo , porque ela não tenta trocar a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Somente as linhas de 5 volts estão normais. As demais estão muito abaixo do que deveriam. Concordando com o colega mrr1 sugiro que faça um teste com outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×