Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sledgehammer

Xp agoia 1600+ @ 2.27ghz fsb 504mhz

Recommended Posts

<font color='#000000'>Que loucura!

E parece quente, a menos que cara tenha se dado ao trabalho de falsificar tudo aquilo...

Mas o que é aquele negócio sobre o processador? Parece uma torre de resfriamento de usina termelétrica.

Aquilo é o cooler ou é um tubo de cobre sobre o cooler?

E qual o chipset dessa placa? KT333 ou KT400?

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Aquilo é o reservatório para o nitrogênio líquido.

O chipset é KT333

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>é ... razoalvel ...

:P

muuuito massa , quem dera eu com um desse um dia , será q demora para carregar algum jogo ??? auhauhauha

[]´s

meu PI é de 1 min e 17 , to quase la , hehehehehe .

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>putz

os caras podem hein, hehee

mas tipo

com FSB de 250mhz

o barramento PCI/AGP não iria ser muito alto não?, sendo que os KT333 só suporta divisor 1/4 com fsb 166, e nada mais que isso (me corrijam se estiver errado)?

mas mesmo assim os caras estão de parabéns, heheeh

um dia vou ter aquela coisa de nitrogenio liquido pra resfriar meu proc também, hehehehe  :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>opz, 2 posts ao mesmo tempo

sorry aí

culpa da minha conexão que caiu

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>Se não me engano tem como habilitar o divisor de 1/5 e já ouvi falar que em algumas bios "modificadas" tem até de 1/6

Isso só depende da placa, me parece que tem algumas que já vem com o de 1/5

Valeu !

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O 1/5 entra automaticamente quando o FSB é maior que 165MHz.

252/5= 50,4 MHz para o PCI.

252/5*x2= 100,8MHz para o AGP.

Acho que o AGP o cara deve usar 2x ou 1x. Não vi nenhuma placa nos slots PCI. Talvez desabilitou o som e RAID. Sobra a controladora IDE (pelo menos o HD está ligado a ela) que costuma aguentar 50MHz, dependendo do HD.

Sempre alguém levanta a possibilidade de existir divisor 1/6, por causa do clock tão alto que alguns conseguem.

Isso desde algumas placas anteriores com chipset KT266A (epox 8KHA+ e Abit KR7A) que já chegavam a 230MHz (o que significa PCI à 57,5MHz). Sempre foram desmentidas.

Agora tem a Abit KD7 que na BIOS mostra a opção de escolher divisor 1/6.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Muito bem feito....simplesmente radical...

Me responde uma coisa, sledge, quando você aumenta o seu FSB pelo SetFSB em 166 o 1/5 entra ou não??? Precisa ser na bios com reboot mesmo???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por InfoManiac@30 Oct. 2002,11:12

<font color='#000000'>Muito bem feito....simplesmente radical...

Me responde uma coisa, sledge, quando você aumenta o seu FSB pelo SetFSB em 166 o 1/5 entra ou não??? Precisa ser na bios com reboot mesmo???

<font color='#000000'>É automático. Mesmo usando o SetFSB.

Até o relaxamento dos ajustes de memória com o FSB é automático também. Eu achava que pelo menos estes se mantinham, mas deve existir um mapa que conforme o FSB determina vários ajustes que devem ser alterados.

Com o FSB em 200MHz a tela fica cheia de chuviscos usando AGP 4x e FastWrites. Não tentei em 2x pra ver se resolve.

Nunca tentei botar o FSB em 165MHz pra usar divisor 1/4 e PCI e AGP alto. 1º porque não gosto de arriscar os dados que estão no HD e segundo porque é um downgrade.  :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Mano ######!!!!!!!!    o bagui é louco nunca vi igual se for verdade mas parece ser é o nitrogenio faz milagres vou encher meu quarto de nitrogenio vou fazer meu Duron 1.3 ir a 2.5 uauhiauhauihaiuhaiuah     :-Baaa  :D  (risadas)

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Essa história de PCI a 50MHz é muito perigosa mesmo. Hoje eu estava fazendo uns testes e tive a ideia de usar a memória em modo assíncrono (fsb 133/mem 100).

Mudei e elevei o fsb para 166MHz (a memória ficou em 125MHz). Funcionou, só que ficou mais lento do que tudo em 150MHz. Tudo bem. Então experimentei um fsb de 200MHz, que daria a memória em 150MHz, só para ver.

Conclusão: tive de reinstalar o windows, o HD ficou todo bagunçado, ficou quase 2 horas passando scandisk, sorte que os meus dados não foram para as cucuias, só a metade dos arquivos do windows.

É nisso que dá ter uma placa que não tem divisor 1/5 para PCI.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Coelho, mas a Abit KR7A e Epox 8KHA+ chegam a mais de 200MHz com divisor 1/4 (acho que o recorde com a KR7A fica perto de 220MHz ou 55MHz no PCI).

E tem que ter HD no mínimo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@02 Nov. 2002,10:49

<font color='#000000'>Bom, aqui deu pau no HD. O que você quer dizer com "HD no mínimo"?

<font color='#000000'>Talvez eu devesse ter escrito que no mínimo o cara tem que ter um HD para usar o micro  :-DD

As placas PCI o cara tira fora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×