Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
revgiver

MSN Group dando erro ao visualizar quem esta online

Recommended Posts

Quando entro em qualquer group, e mando chamar atencao,

Ele envia uma msg: Deseja Aceitar (Alt+C) ou Recusar (Alt+Z) o convite?

Ai beleza, aceito, mas na janela que abre ao lado -->

de vez de aparecer quem ta online, aparece isso:

‹VMo7=Ë€ÿæ€\D»²«ÍJ«"všÆ…Ý® §€ZRZ»ä–KÉV í)š\ÛS/E¿P è*§æçØpNý áR+ÉŽ‘ž–3o†3ÛOmž Ö×ú©`¿VÚL ö¿úòs£'E?¬æ°‘ ËHjmÑ_Oä4¦;ZY¡lëpVJ’jS+Nlˆ¨=’¤Ì”ÂÆ;j}B¤´³L Þ0)KÜøˆœ®¯’33–*j÷pR0Î¥ûÙð[¥üFD››ÅÉbiÄr™Í"ËR³;ÌH–ÁæÙúÚPó¢6–ÍÈ»Æ<¢ƒlè©0£LG©ä\¨ (@ÈsæÒ ÷ [„‘S(@¦MôAûn·“tzO×â"não†Y©U¤´½Ê8J1Îû]&Š “Ið#à‰@Ýí¶>OŸöf'[˜=9–ܦÑÖ=7qP,“cebd€€¦?Ä~Ââ []ôð¹t»Ýïz*LÏl µµ:î‚Ç™|@+x›#ž› 9N-œÝäPnoƒˆ¤üä}a!F?tHžpÎÑ21²°0â:™ä`phªT1#iË@æZ“ÏvR¦”ÈH ÕQ\AŲÀï€Õh¢,7¹Ý”|{l„Ejð±°Ÿe‡Û³]ŽVUß—|±gšâv“âЗnî—e‘±YL‘ ˜ØO]•b ÝüpeõôëW‡™NŽh•S‘?à³Çê³ì@$BN¯²³f†ŸÏßÝ'UnòÄ Îf“´)N6NÏnŠw¿(v2]Šæ9]Jú¦ óOp rmîAM1•ÿ|Í«ÂÃóÏ/^ý\t.ÿz}ùÇ·?þ}çíóW—oÞ€8 Pº–²°º8Ø˪tPjw9ã¯$-•´•e;`Ö@nàn€y# 1Úoß]¼þõ퟿üûÏËó?ÿþýùËj ÄŸÓ¼ï´L+ŒÓ*„“S.§DÂÒœkNÀÙ°º.Ö ú–w¡bZݨ/wÞ=ïJ©bêY9Rõè «Õ"Œ˜±¤Õ þV¡È2KÉ —ÉP°˜¶á}Y潞—KüÜ"¤Qü ÖÔB¯ªá¼ñdIÆÊ2¦^+ÝâóZé V‹~XÌíÒî²!Š¸§<ÕCv÷É¡AH…=ê.Ð}ùn”ÎUš´±¢2“Ò$1Å×4 Aà€RIPgºQ˜—ªUtB™³±(C߉`,G€´H»Nà]oÊJ>à︣:>+ëDžG‡‹é³aÆÔ<a îV“”M™aô±"ðw@Œ†·àSòŤ´P0™A»Œ¸ÕYV?„~øv†•–\ƒÝÂœ§Îj•fBñŠd¸ žÞíª|åÈ°\8:ƒ“jäY LsKLœÓ †® î<D#w÷¯Ý§×BÊß~üà©<:Ü߃Áºÿ&èF

Como arruma isso?

Foto do Problema: http://img57081.pictiger.com/images/18125417/

- Quem puder ajudar, valeu ae.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sinceramente eu nem sabia que existia esse MSN Group, mas pelos caracteres gerados parece muito com a abertura de programas não traduzidos ou sem tradução pelo programa, como se você fosse abrir um arquivo de texto salvo no formato .odt (extensão do editor de texto do Linux) no Word da Microsofit: aparece esse erro por causa da extensão imcompatível.

Mas diga: quando essa função desse MSN Group funciona normalmente você chega à baixar algum tipo de arquivo? Se baixa ou não baixa eu particularmente recomendo à você revisar as configurações para isso lá na "Barra de Ferramentas" do próprio programa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei ir na barra de ferramentas,

Mas nao achei nada que seja relacionado a isso.

todos os outros computadores quando clica em aceitar.

funciona normalmente a barra que aparece.

Se nao me engano, nao baixa nada.

Mas aqui aparece essas letras e codigos. :T

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, como é de praxe nesses casos, você já procurou atualizar todos os plugins e drivers e remover/reinstalar o programa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu desinstalei, instalei de novo, varias versões diferentes.

e todas continuam com esse problema.

Mas, nesse mesmo computador eu no comeco do ano..

nao sei ao certo, quando conheci o msn group eu entrava nele..

e ele pegava automaticamente, um dia, eu fui entrar, ai tava com esse problema.

na epoca pensei que era alguma falha, que todos estavam, mas ai nao..

era so comigo.. posso ter deletado algo, nao sei.

voce mandou eu atualizar os plugins e drivers..

Como eu faço isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom me refiro aos driver de vídeo e de rede, e os plugins me refiro aos do Internet Explorer (todos eles).

A propósito: esse problema apareceu depois de alguma atualização através do Windows Update ou a atualização do IE (do 7 para o 8)?

E sendo o seu Windows o Vista, já atualizou para o recém lançado Service Pack 2 ou se é Windows XP para o SP3?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho alguns problemas com Videos, umas pequenas travadas de 1 segundo, 1 e meio, nao sei. Mas acho que nao tem a v isso com esse problema, ate porque pegava normalmente antes, e acho que nao mexi em nada da placa de video nao.

Enquanto a IE geralmente quando aparece msg de atualizacao, eu fico atualizando, pode ser que nisso tenha ocorrido algo errado, mas nao sei mexer/verificar isso.

E o meu Windows É Xp SP 2.

Faço o que?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×