Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
baiano29

Problemas com o internet explore !

Recommended Posts

Bom pessoal esse é meu primeiro poste aqui hehe.

É o seguinte eu não estou conseguindo abrir um site, somente esse site que não abre, ja pedi pra amigos meus abrirem ele e eles conseguiram.

Tentei com ie 8.0,mozilla e o cromo 2.0.

Ele tava abrindo normal hj so que ele travo ai mandei volta, volta e volta e não abria mais.

Alguem poderia me dizer qual o problema ;D?

@edite:

Esqueci de mensionar que o erro que da no internet explore é "O internet explore não pode exibir a pagina da web"

A do cromo foi : "O link pode está corrompido"

Editado por baiano29

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas todas as outras paginas funcionam nos 3 navegadores perfeitamente, porém so essa que não abre mas na casa de amigos meus abre normalmente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recomendo à você:

1) a fazer conforme lhe indiquei;

2) a abrir o seu navegador novamente e fazer a limpeza do cache e arquivos temporários;

3) a baixar e instalar e executar os seguintes programas: MalwareBytes Anti-Malware e CCleaner.

Poste resultados, negativos ou positivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

2) a abrir o seu navegador novamente e fazer a limpeza do cache e arquivos temporários;

Como faço essa limpeza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×