Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jroliv

Tv philips-16GL 1030, problema na fonte.

Recommended Posts

Esta tv está apresentando o seguinte:-os 4 diodos da fonte apresentam 2 diodos com 70v e outros 2 com com 150v.No capacitor eletrolitico grande ele se apresenta com 150 v.

Este problema dos diodos se apresentarem com tensão diferente ocasionará alguma avaria mais pra frente no funcionamento até o saida H.

Alguem pode me esclarecer esta duvida?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não! esta tensão medida por você, deve estar em cima do dobrador de tensão!..., se a Tv, está funcionando normal!..., sem problemas!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Caro bcpetronzio, o problema que ela está sem imagem e som.obriggado pela dica.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok! colega Jroliv então a Tv não esta nem ligando né?, ela possue as tensões na saida de fonte normais?..., +70V e +16V?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Sim a fonte está funcionando, só que o horizontal já troquei duas vezes e nada.Já testei todos os componentes na linha do horizontal não consegui captar nenhum com problema, ela continua sem acender o filamento e a tela logicamente escura.

    da-me uma dica

    obrigado..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok! colega jroliv, quem fornece a tensão para o filamento é o flyback, Neste modelo de Tv eu nunca vi algo que "matasse" o flyback!... se o IC130 (TDA8305) estiver ok?, (fornecendo o pulso horizontal), sua fonte esta inteira como você disse, o seu problema ai deve ser o próprio flyback com defeito!, substitua ele...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×