Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dios666

[Resolvido] Pedido de senha inesperado da Bios da placa a7v600-x via

Recommended Posts

E ai galera? Tudo bom? :)

Estava trabalhando em sempron 1800ghz em uma placa mãe via asus a7v600-x. Uma famosa placa que tem incompatibilidade com hd sata, quando alterei algumas configurações da Bios para ver se reconhecia um HD de 80 GB da Samsung. Feito isso salvei as configurações e reinicie o PC. A placa continuou a não reconhecer o HD. Mas quando eu entrei novamente na Bios para tentar modificar novamente as configurações, a mesma me pediu uma Senha ao qual não me lembro de ter colocado. :wacko:

Enfim, se eu coloquei essa senha acidentalmente, gostaria de saber se existe alguma forma de voltar a Bios para configuração de fábrica para que não se peça novamente a senha? Ou

Existe alguma senha de segurança padrão que a Bios da placa mãe Asus via A7V600-X ative caso se efetue uma mudança de risco na Placa? Ou ainda

Existe alguma outra forma de revolver esse problema?

Desde já agradeço a ajuda e atenção de vocês do ai do foro!!!:bandeira:

A configuração da máquina: Sempron 1800ghz, placa mãe ASUS modelo VIA A7V600-X da serie KT 600, HD sata 80gb Samsung, vídeo Inno vision 128 mb off board, áudio e rede on board. Memoria DDR dois pente de 512 mb total de 1gb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai galera, podem desconsiderar essa mensagem! Um amigo meu falou como resolver.

Se vocês queserem saber e deixar arquivado para que alguém que passar por isso possa encotra também a resposta.

Solução:

Bastou tira a bateria com o pc desligado e esperar um minuto. Depois com o pc ainda desligado recoloque a bateria. Nisso a bateria reinicia a bios e tira o pedido dá senha.

Valeu abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×