Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
helstrom

[Resolvido] Pcs compartilham arquivos mas não se "pingam"; por quê?

Recommended Posts

Trabalho em uma empresa onde tenho acesso a dois computadores; um com o vista e o outro com o xp, ligados a um pequeno hub e toda vez eu tenho que ir atÉ a outra sala para desligÁ-lo.

Eu configurei a rede eles estÁo no mesmo grupo de trabalho;nÃo estÃo em domÍo;estÃo configurados para partilhar arquivos;eles conseguem partilhar os arquivos;mas quando entro no prompt de comando e digito "net view" eles nÃo conseguem lacalizar um ao outro e quando mando o comando "shutdown -s -t 01 -m mais o ip da outra mÁquina,diz caminho nÃo encontrado, e quando mando o comando ping e o ip da mÁquina sÃo disparados,mas nenhum É recebido.

AlguÉm sabe como eu resolveria este problema?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o servidor/concentrador (servidor DHCP) da sua rede? Um roteador ou um pc servidor ou quem sabe um modem banda larga?

Confirme esta informação para que todos possam compreender melhor o que se passa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema estava na configuraÇÃo de rede.

Eles estavam no mesmo domÍnio, mas nÃo no mesmo grupo de trabalho!

Obrigado pela informaÇÃo, ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×