Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ramon42

Slot queimando memoria ram??

Recommended Posts

Galera, vou resumir ao maximo.

Tenho 2 pcs: PC 1 e PC 2.

PC 1 deu problema: no comecinho, antes da tela do windows, quando estão carregando as paradas, aparece: "Overclocking Failed! Press F1 to run setup or F2 to load default values."

Apertar F1 nao muda nada, ele só entra no setup.

Se eu apertar F2 ele continua carregando por um pequeno instante mas daí por uma fracao de segundo aparece uma tela azul e ele reinicia.

Achei que pudesse ser problema de memoria RAM.

PC1 tem 2 slots e 1 cartucho (de RAM). Troquei o cartucho de slot e nada.

PC2 tem 2 cartuchos, testei os 2 cartuchos nos 2 slots (do PC 1), sozinhos e separados ( 6 combinacoes possiveis ) e nada.

Aí beleza, eu disse "problema com RAM nao deve ser, vou botar os cartuchos do PC 2 de volta lá (lá no PC 2)". Coloco os cartuchos e pronto, o pc nao funciona. O computador liga mas o monitor nem liga, fica piscando a luzinha (do monitor) e nao funciona. (ESTOU FALANDO DO PC 2, QUE NAO TINHA PROBLEMA NENHUM ANTES).

Testei o cartucho que estava no PC 1 no PC 2.

Nada.

Por sorte eu tinha 2 cartuchos de RAM avulsos (saudaveis) aqui sem usar, guardados no armario.

Peguei um deles e pus no PC 2.

Funcionou...

Pensando logicamente eu cheguei à seguinte conclusão: Alguma coisa de ruim no PC 1 fez alguma coisa de ruim nos cartuchos de memoria do meu PC 2. Eu posso até testar a memoria boa (que tava no armario) no PC 1, mas tenho medo de "queimar" ela também, ou algo assim. (visto que se eu estiver certo, ja queimei 2,25 gb de ram nessa brincadeira)

Minha dúvida é: é possível um slot de memoria ram sair queimando toda memoria que você por ali?

Existe algum meio de eu testar o slot sem risco de queimar novas memorias?

(tipo por um voltímetro?)

(obs: eu to dizendo "queimar" mas nem sei se foi isso mesmo, to dizendo isso porque os cartuchos simplesmente pararam de funcionar =/ )

Aguardo ajuda,

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ops, alarme falso. As memórias do PC 2 tão funcionando ainda... mas juro que testei várias vezes antes e nada...

Bom, o problema no PC 1 continua, mas como o meu post fala praticamente inteiro de um problema que na verdade nao existiu, peço que um moderador retire o tópico.

Vou fazer outro tópico sobre aquele problema num lugar mais apropriado.

Desculpas de qualquer maneira, pessoal

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×