Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GugoO

Windows 7 RC não conecta a internet

Recommended Posts

Olá,

Estou com um problema que já esta deixando eu de cabelo em pé, ja faz 3 semanas que baixei o windows 7 RC 7100 do site da M$, e ele não conecta a internet (wireless), no mesmo pc do win7 esta o windows XP funcionando normalmente com a rede wireless, mais no win7 ele não conecta por nada

Ele encontra a rede, quando eu clico pra conectar ele pede a senha WEP, eu coloco certinho, ele fica 10 segundos carregando e pede a senha de novo, isso 3x seguidas até falar que o acesso esta limitado, estou pensando seriamente em formatar a partição do windows 7, alguem pode me ajudar?

Grato,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando esta com aviso de "Nulo ou limitado" não é porque a senha ta errada? Nos wireless que aconteceu isso e mexi (foram váários) era exatamente isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo também aconteceu isso no Windows 7 ...

Começou não identificando o sinal da rede e depois de 2 semanas já não tinha mais o sinal da rede wireless nenhuma ...

Fui dar uma olhada no Gerenciador de dispositivos e percebi que alguma coisa parece estar desabilitano algumas propriedades do adaptador de rede wireless, no meu caso foi o seguinte:

- fui nas propriedades da placa wireless;

- na guia avançado tem algumas opções interessantes que devem estar habilitadas:

- para voltar a captar o sinal de rede, habilitar a opção radio on/off

- para scanear a rede de modo mais eficiente, habilitar tb a opção smart scan

- tem tb as opções: IEEE802.11h que deixei disable, e a carrier detect que tb deixei disable por padrão.

Agora funcionou normal.

Acontece, que já tinha feito isso antes e agora alguma coisa desabilitou a rede de novo, até o momento não descobri o que pode ser.

É isso aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×