Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
PAULODVDRW

SEAGATE 120GB - SATA na ASUS P4S800D

Recommended Posts

Bom dia pessoal! :)

Caros amigos, tenho uma placa mãe ASUS P4S800D com HD 80 IDE Samsung e recentemente tentei instalar um novo Windows XP usando um HD SEAGATE 120GB - SATA - 7200RPM, neste momento o PC passou a usar dois HD’s uma sata 7200 e outro 5200 80gb, na setup da placa mãe mostra que o HD foi inserido, pois na tela de boot onde tem a opção Hard Drives [1º] e [2º] disco instalados mostra perfeitamente os dois HDs estão ligados, quando coloco o HD SEAGATE 120GB em 1º para boot e aperto F10 pra salvar acontece seguinte, “o disco não entra quando instalo Windows XP”.

Nenhum disco rígido encontrado... “na tela azul de instalação”:muro:

Outro problema é uma mensagem de F1 para entrar no setup e F2 para carregar sistema quando ligo PC pela 1º isto aparece depois daquela tela que tem a logo da ASUS P4S800D:unsure:

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×