Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mikepvr

HD não detecta qndo instalo um segundo HD

Recommended Posts

tp... probleminha mó xato.

Eu tinha 2 HD normal dae de repente um dia o windows nao iniciou mais.

Dae simplesmente removi o segundo HD, isso depois de tenta um trilhão de coisas antes, e o windows iniciou normal

troquei cabo sata umas 3 vezes, e nada, até aparece a tela de boot do windows, mais tp na hora de na tela de Bem Vindo fica tudo preto e nao aparece a tela de bem vindo.

meu windows é vista ultimate.

por favor, to com esse mesmo problema exatamente iguais em 2 pc's aqui em casa!

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

aaalguem por favoorrrrrr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta isso:

Tira o HD;

Entra no Vista, e faz todas as atualizações no site do Microsoft Update.

Depois, desligue o computador e espete o segundo HD. E ligue.

Veja se funciona!

Compartilhar este post


Link para o post
Compartilhar em outros sites

da uma olhada no cetup da sua maquina ver seu HD nao esta desabilitado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema no Windows mesmo, do nada.

no outro pc ali voltei num ponto de restauração antigo e foi!!!

puts, mais qual é o problema!!!???????

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

e no meu nao funcionou porque nao tenho um ponto de restauração antigo o suficiente, solução opcional encontrada, problema não!

humpf!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo... ja ouviu falar em virus? Grande parte destes problemas do "nada" na verdade não são do NADA. Muitos virus danificam arquivos do sistema. Na verdade ele nao danifica, ele se instala em um desses arquivos/programas, seu anti-virus muito esperto detecta como virus e deleta. Pronto, ta feito o estrago.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×