Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
gangrel206

[Resolvido] Problemas com over de E8400 + Maximus Formula

Recommended Posts

Olá, antes vou deixar aqui a minha config.

C2D E8400

Asus Maximus Formula

4x1Gb Patriot Extreme Performance 800 mhz 4-4-4-12 2.2V

Radeon HD 4850 PCS+ (Powercolor, clock de fábrica em 675/2200, memória GDDR4 e cooler da zeroTherm)

2 HDs, drive DVD, drive diskete

4 FANs Cooler Master 120mm (aqueles do LED azul)

1 Exaustor

Cooler de processador Rosewill RCX-Z2 (uns 20º abaixo do stock em full, sem over)

Pasta térmica Akasa-450

Fonte Seventeam 550PAG, 550 W reais, PFC ativo, ....

eu fiz isso:

Profile: Manual

Vcore voltage: 1.29 (ou 1.30, não lembro direito, mas é por aí)

CPU PLL voltage: 1.5

NB voltage: 1.27

DRAM voltage: 2.2V (900 mhz, 5-5-5-15, sendo o padrão em 2.2V 4-4-4-12 800mhz, segundo a fabricante da memória)

FSB termination voltage: 1.2

SB voltage: 1.1

e a FSB eu deixei em 378 (padrão é 333), não mudei o multiplicador, deixei em 9 mesmo, queria em torno de 3.4 Ghz

O resto eu não mexi, deixei no padrão mesmo

Porém colocando isso o PC não dava boot (aliás, nem dava vídeo), ai eu apertei o botão "Clear CMOS", voltei no setup, só deixei a memória em 4-4-4-12 e 2.2V que era o que eu usava antes

O que poderia ser? Temperatuda não é, pois em load meu processador fica não passa de 41º, e a minha placa de vídeo mal chega nos 50º, a mobo não passa dos 31º, acredito que não serão 400 mhz que vão fazer passador dos 70º (limite que eu deixo no Q-FAN)

Devo aumenta o Vcore?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

No seu caso não é necessário fazer modificações em todas as configurações...

Se quiseres 3.4GHz faz assim.

Resete o bios.

Mude o FSB para= 380.

Memória frequência= 800MHz.

VCORE tensão= 1.325v (fique de olho bem aberto nas temperaturas dos núcleos)

-Tenha certeza de que o reset deixou tudo em default.

-Mude a chave (a que fica perto da bateria) para baixo, se já estiver ok. A posição da chave depende da posição de sua placa mãe, estou indicando a posição contando que sua placa esteja instalada no gabinete, posição vertical. Aqui a MB fica na bancada posição horizontal.

-Faça as mudanças só no que comentei o resto deixe na forma padrão.

-Caso funcione de forma natural, salve o Profile e boa sorte.

PS:

DRAM Voltage= Esse deve haver algum erro de sua parte porque, 2.2v para 800MHz não pode ser, mesmo com tmings 4-4-4-12...

Poste uma screenshot do CPU-Z com a ABA SPD aberta.

Tire a SS com o CPUID e poste pra gente analisar. Hospede a SS na forma original, sem alteração.

Download CPU-Z

Download CPUID

Compartilhar este post


Link para o post
Compartilhar em outros sites

As SS dos 4 slots de memória

SLOT 1

slot1.jpg

SLOT 2

slot2.jpg

SLOT 3

slot3.jpg

SLOT 4

slot4g.jpg

SS do CPU:

cpuo.jpg

Temp. Full

fullh.jpg

Temp. Idle

idleg.jpg

Eu testei por pouco tempo mesmo porque não acho o everest muito confiável, qual programa para monitor a temperatura e testar o over você indica?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

Pois é amigo, fiquei surpreendido com tanta tensão para timings 4-4-4-12 em 800MHz.

Nunca tinha visto tanta tensão para esses timings e frequência e nunca peguei módulos tão necessitados de tanta tensão, mas...

Olha eu não creio que seus módulos necessitem de 2.2v para trabalharem em 900MHz com timings 5-5-5-15, creio que devem trabalhar nessa configuração com 1.9v ~ 2v afinal, não são módulos ruins. Você já tentou usar apenas dois módulos para teste?

Eu tenho um kit Kingston de 800MHz 5-5-5-18 1.8v que vai nos mesmos 800MHz com timings 3-3-3-9 com 2.3V, por isso fiquei surpreso e a Kingston não é melhor que a Patriot.

Veja aqui a Screenshot

http://img13.imageshack.us/img13/707/timingmemo.jpg

Veja aqui a validação do CPU-Z

http://valid.canardpc.com/show_oc.php?id=573941

Para monitorar a temperatura você pode usar o ASUS Probe e para testar a estabilidade você pode usar o Prime95.

Tenta o over que passei novamente e poste o resultado.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Probe está dando "warning" em alguma voltagens, aqui tem a imagem

warning.jpg

NB não está muito alto?

Tenho outra dúvida também, eu queria saber se teria problema de deixar esse over em 3.43 Ghz e com CF das minhas HD 4850, no meu PC só está com uma, mas quando eu arrumar uma CF Bridge eu vou colocar as duas, teria algum risco?

Aqui tem uma imagem durante o teste do prime, a temperatura ficou entre 55º e 56º

stresstest.jpg

"Torture test ran 5 minutes - 0 errors, 0 warnings"

Depois eu pretendo testar por mais tempo, queria antes confirmar as tensões

Eu acho estranho a memória ser 2.2V, embora eu já deixei ela em 1000 Mhz 4-4-4-12 e ainda em 2.2V, e já testei ela com 4-4-4-12 em 1.8V e também funcionou normalmente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom a ASUS Probe está acusando over tensão na memória porque está em over tensão, o mesmo acontece com o NB, é normal o programa acusar.

Você resetou o bios como indiquei?

Pode abaixar essas voltagens que vai funcionar.

Se sua memória trabalha de boa com 1.8v fixe em 1.8v, se der algum erro tente 1.9v

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui arrumar as voltagens da NB e das memórias, só a DRAM Ref. que não, teria problema dela ficar entre 1.02 e 1.04? (1.02 fica no verde e 1.04 já fica vermelho)

Última pergunta, se eu fizer crossfire com HD 4850 na minha fonte de 550W reais, ela sem over eu sei que agüenta, com esse overclock teria problemas?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Interessante... DRAM Ref. é diretamente proporcional ao vdimm. Para estarem variando entre 1.02v ou 1.04v é porque a tensão da memória está acima de 2v. Problema não tem, pode usar tranquilo.

Sinceridade? 550W reais da conta do recado sim.

Seu sistema em over mais Crossfire, deve consumir no máximo 420w.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×