Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
gui_barreiro

Problemas com o Som do Vista

Recommended Posts

Boa Noite!!!!

Recentemente instalei o Windows Vista em meu PC, que é um Dual Core 1,6 ghz, 3 gb de RAM e placa-mãe Asus. O que o corre é que o som sai com um eco muito estranho, todo quebrado e lento, alem do que a velocidade do computador fica comprometida.

Gostaria de saber como eu faco para acabar com este problema.

Att.

Guilherme

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Configuração do meu pc é:

Intel Pentium Dual Core E2814 1.6 GHz, com 3 gb de Ram DDR2, Placa Mão ASUS P5VD2-VM/P5V-VM SE DH com Driver de Som SOUND MAX e suporte 64 bit.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Temos os seguinte problema:

-Meu som sai todo quebrado e lento, com um eco meio estranho, isso faz com que o computador fique lerdo também.

-Coloquei 3 GB de RAM nele, mas pelo jeito, não faz a mínima diferença, pois parece que ele fica cada vez mais lerdo.

Por Favor, alguém pode me Ajudar!!!!!!!!:(:(:(:(:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema quase igual sendo q é ao contrário o meu tinha esse eco so q perfeito sem lentidão,e mexi em algo q desativei e eu o queria de volta porque utilizo um home theater genius 5.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×