Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Petersam22

[Resolvido] Net cai toda hora!!!

Recommended Posts

Bom pessoal , assinei a internet da NET de 256mp, ( o máximo na minha cidade), ai eu recebi um modem TOSHIBA PCX1100U, funcionou tudo normal,sendo que eu tenho 4 pc's em casa, e fui informado que teria que comprar um roteador, comprei um roteador d-link DI-524, já usei somente cabos comuns e somente cabos corssover, a visitação de paginas não encontro problemas, agora com jogos on-line , todos eles conectam mais apos 1 ou 2 minutos eu sou disconectado do server, detalhe que chegou a funcionar sem problemas os jogos, mais de 3 dias pra ca parou tudo e so consigo compartilhar a visitaçao de páginas da internet, agora qualquer jogo eu levo disconect, tenho duas placas de rede no meu pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da uma verificada na sua taxa de ping,

veja se voce nao esta sendo desconectado por isso

Confirma se esse é o seu roteador

img?s=MLB&f=CAT_25210_1.jpg

Como voce disse que de 3 dias que piorou ( isso se da por essas internet de hoje serem compartilhadas contra isso nao existe remedio)

Quando instalaram sua internet provavelmte era uma porta nova, agora essa porta esta cheia e sua banda com trafego

Se for ping tenho uma noticia ruim

As operadoras nao sao obrigadas a certificarem ping 100%

Se tiver com duvida sobre o ping passa o nome do jogo que utiliza para que posso buscar o servidor deles e te passar o caminho para fazer um test de ping direto sem a utilizacao do jogo

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem é esse sim, agora o ping estou sem resposta de ping por parte do servidor de internet,os jogos são Tibia ( tibiarpgbrasil), mukidz (mrqgamez.com) e ragnarok, Um detalhe importante que acho que não citei, o modem toshiba ligado a APENAS 1 PC , os jogos funcionam corretamente.

Pode ser algum vírus?

valeu pela ajuda aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste relativamente simples

Reset seu modem

E vá em todos os computadores que usam esse sinal e siga esse comando

Executar - cmd - ipconfig /renew

Após isso entre com as configuraçoes normais do roteador

apenas selecione o modo de entrada da sua Internet (Ip , PPPoE . entre outros)

Deixa a sua segurança aberta , sem chaves apenas para teste

Veja se mesmo assim voce continua dando perda

Vamos por partes para não confundir

(se assim nao funcionar vamos para a parte de abrir algumas portas nesse roteador)

Espero respostas!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom eu tentei esse passo ai + continua com o mesmo problema, ai fui olhar o status do roteador, la aparece assim!!!

LAN

MAC Address 00-21-91-6A-AE-D0

IP Address 192.168.0.1

Subnet Mask 255.255.255.0

DHCP Server Enabled

WAN

MAC Address 00-08-54-DB-AA-B7

Connection DHCP Client Disconnected.

Remaining Lease Time 00:00:00

IP Address 0.0.0.0

Subnet Mask 0.0.0.0

Gateway 0.0.0.0

Domain Name Server 0.0.0.0

Essa parte do WAN eu mando conectar ele conecta e 15 segundos depois ele desconecta.Sem contar que o roteador ja roteia automaticamente minha internet, uma vez que não preciso de provedor.(isso porque não preciso fazer um login como numa conexão ADSL da Telefônica).

Desde já agradeço a ajuda . Obrigado!!!^^

Detalhe que consegui reparar ontem a noite, jogando Tibia, o boneco trava, não tem nenhum controle, mais as mensagens continuam chegando através do trade, mais as mensagens privadas não chegam e o mukidz começa a bater e vai parando aos poucos, como se estivesse com lag.

Editado por Linio Alan
Mensagens seguidas em menos de 24 horas. Use o botão EDITAR, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reset o roteador e reconfigure-o setando para IP Dinâmico. Desligue o modem da NET neste momento e somente religue depois de efetuado a reconfiguração.

Se você tiver dificuldades nesta reconfiguração vá até o site do fabricante do seu equipamento e baixe o manual de configuração. Fique atento à parte onde fala de configuração de "Dynamic IP ou IP Dinâmico".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o procedimento acima e infelizmente nada foi resolvido, fui informadp pela empresa NET, que eles vão refazer a instalação, desta vezs puxando o cabo direto do distribuidor de sinal deles, sem contar que se comprometeram a torcar o modem, por um outro da MOTOROLA, obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem, então ao que parece era um problema da sua operadora mesmo, né!? Bom neste caso vou fechar seu tópico e se por acaso o problema não for sanado pela referida operadora contacte a moderação solicitando o desbloqueio, Tchau!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×