Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipedutra

[Resolvido] Computador nao inicia e speker parece metralhadora

Recommended Posts

Boa Noite!

Utilizei meu pc normalmente ontem a noite, hj na hora do almoço eu fui utiliza-lo e ele demorou mas ligou...

hoje de noite tentei liga-lo novamente e ele apresentou um barulho estranho e nao ligou.... parecia barulho de cooler velho.. então abri o gabinete e desativei todos os exaustores...e o barulho continuou.. depois q desmontei o gabinete todo notei q o barulho vinha do speaker, desliguei o speaker e o pc nada.. algumas vezes nao dava nem boot...

Comprei uma fonte dia 16/05/09 (seventeam 550p-am) e achei q poderia srer problema dela, então substitui pela minha antiga seventeam 350bkv e o problema persistiu.

Fiz o teste com todos os componentes ligados e depois desligado, tirei o cabo de video off board e coloquei on board.

Nao aparece imagem, como se nao estivesse mandando, mas o monitor consta standby...

Sera q a mobo morreu? ou aguem tem outra Sugestão??

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente nao me atentei as memorias.. irei testar na hr do almoco, vou remove-las e ver o q acontece, a configuração do pc era o da assinatura, esqueci de especificar:

Athlon 64 3200+ @ 2.200MHz - PcChips A31G v1.1 - Seventeam 550P-AM

2x512mb DDR 400 Kingston [KVR400X64C3A/512]

GeForce 8600GT 512mb/DDR2

HD 160.0 GB WD1600SB... + PackardBell 250gb

Windows XP Pro SP3

posto resultados em algumas horas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste as memórias, e se tiver como, também, outra placa de vídeo, e veja o que ocorre...

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei a outra saida de video mas foi com a placa de video ainda conectada na pci-e.

peguei um pc emprestado ontem e nao ligou tb (era de um amigo e estrava encostado), mas a memoria e a pl de video posso pegar pra testar.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

removi todas as memorias e a placa de video

e o speaker nao ta mais "metralhando", mas agora os coolers do processador e da fonte dao somente umas voltinhas e depois param...

to achando q a placa-mãe ta em curto.. e a fonte desligue para proteger.. sei la..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para saber se a sua placa mãe está em curto, experimente ligar a mesma fora do gabinete

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu processador pode estar esquentando !!

Comigo aconteceu a mesma coisa.. Meu dissipador não ficou encaixado direito, e por isso meu processador super aquecia e desligava o PC !

Verifica isso ae.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ate ser aquecimento, mas o estranho é q foi de uma hr pra outra.. e no fds estava monitorando a temp da gpu, e estava normal, então na segunda feira apresentou o problema... mas como irei desmonta-lo irei tb substituir a pasta termica...

estava com um notebook, que estava sem cooler.. mas dava pra dar o boot... era um p4, q acho q esquenta mais q o meu athlon xp... mas vamos v :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu creio que o seja a problema na MOBO!Aconselho que a leve para fazer testes em seus capacitadores em uma loja de confianca

Compartilhar este post


Link para o post
Compartilhar em outros sites

otimo tutorial, fiz os seguintes passos, (nao tinha lido o tutorial qd eu fiz)

Desmontei todas as pecas do gabinete (menos HDD e ODD)

Coloquei a placa-mãe na bancada, tirei o cooler do processador e o processador

limpei a placa-mãe toda, tinha um excesso de poeira entre o suporte do dissipador e o processador

limpei o processador e o dissipador com alcool isopropilico. para remover toda pasta termica antiga, estava (aparentemente) boa...

Peguei outra fonte que ja estava fora e preparei,

montei as memorias e o processador e o cooler (sem esquecer de ligar o cooler :D)

liguei o monitor no video on board e dei o start na chave de fenda...

resultado... NADA aconteceu

então, limpei cmos e conectei a placa de video pci-e... depois liguei novamente e deu tudo ok

só tive que reconfigurar a bios, que na verdade é quase standart pra mim...

Pode marcar como resolvido !!!

Valeu pessoal!!!

obs: realmente nao descobri a causa do problema, apenas sei que resolveu :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×