Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Arcannos

[Resolvido] CPU FAN Error

Posts recomendados

Estou com computador novo aqui e quando inicia aparece isso: CPU FAN Error e logo após Resume F1.

O que pode causar esse problema? tem haver com o cooler do processador ligado errado?

E qual problema maior pode causar ainda?

E como resolver?

Vou aproveitar e monitorar as temperaturas, qual a média que tem que ficar elas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cooler q veio com o meu pc(no box do processador) começou a dar o mesmo probema, mas era porque estava estragado(deu pau dps de 6 meses de uso) e não atingia mais uma velocidade adequada..

você verificou se seu cooler esta ao menos funcionando?

já q o pc é novo vale a pena ir atrás da garantia...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou pedir alguém verificar se foi ligado corretamente o cooler.

As temperaturas estão até assim:

post-508599-13884952130517_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

o fan do processador deve estar ligado numa saida da placa mãe errada (na fonte ou no system)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou pedir o técnico que montou verificar isso, espero que não seja algum problema maior como mb ou cooler com defeito =x

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não esqueça de postar se a dúvida foi esclarecida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Chamei um cara aqui e ele informou que está tudo no local certo mesmo.

Alguém pode dizer onde tem que ser instalado cada opção do cooler? o do gabinete, e o do processador? e poderia ser algo na fonte tb?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, CPU Fan Error, no geral, costuma indicar apenas que o plug de energia do seu cooler, não está ligado no conector certo, se a sua placa mãe tem mais de um conector de fans, verifique se o seu cooler, está ligado no conector, que está descrito CPU Fan...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Cooler do processador ta ligado no power fan, porque duas pessoas que montam insistem que é lá, o do gabinete no cha fan, algo assim pelo que lembro. Tem algo errado ai?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A ligação está errada. O cooler deve ficar ligado no conector CPU_FAN, como destacado na imagem abaixo. Troque a posição e o erro não será mais reportado pela bios.

0101.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parou a mensagem de error, isso foi solucionado, mas o processador continua com uma temperatura em média muito alta o.o'

Compartilhar este post


Link para o post
Compartilhar em outros sites
Parou a mensagem de error, isso foi solucionado, mas o processador continua com uma temperatura em média muito alta o.o'

Bom amigo se o seu problema foi resolvido não deixa de postar o pedido para o fechamento do tópico.

Quanto as temperaturas deverá criar um tópico na área de refrigeração de PC que é a área indicada para a retirada de sua duvida.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, pode ser fechado

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...