Ir ao conteúdo
  • Cadastre-se
DriverGuide

Recuperando Placas-Mãe Defeituosas por Falta de Beep

Posts recomendados

Boa ideia,

 

Vou ver aqui e depois posto o resultado, valeu por enquanto galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao autor do tópico:

Anos atras, eu acredito que tenha comentando nesse topico, mas voltando aqui, ainda não chego a uma conclusão dessa teoria sobre o alcool isopropilico ou isopropanol.

Eu na verdade, ja lavei varias peças minhas, de fato, mas tambem ja usei alcool etilico, (o alcool hidratado) e o isopropanol, o querosene tambem... 

Não entendo a sua conclusão a respeito do alcool 99, poderia explicar melhor?


Atualmente eu finalizo sempre com Sol, e depois com WD 40, o que vocês acham?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, pessoal! Tudo certo?

Então, primeiro post aqui. Depois de dar uma passada nas regras do fórum e ler atentamente o nome desse tópico, conclui que esse é o lugar certo para minha situação. Vamos lá :

 

(Antes, pra sumarizar, gravei um vídeo ilustrando a minha situação aqui)

 

Eu tenho uma DP67-BG da Asus. Chipset Intel. A menina tem 4 aninhos só. O que acontece é o seguinte : Em janeiro desse ano me mudei para outra cidade e quando fui instalar meu set up todo, utilizei um estabilizador que tinha no apartamento. Acontece que onde moro é como se fosse uma vila : Um casarão subdividido em 4 apartamentos. Sempre quando tem um consumo um pouco acima da média de energia por conta dos inquilinos, a mesma dá uma ratiada e o estabilizador fica estalando muito. Em uma dessas noites ele estalou demais e eu nem liguei pra isso. Desliguei o pc e fui dormir. Na manhã seguinte meu PC não ligava nem por reza braba e percebi que minha placa , onde comumente mostra um código de erro no display

 display.png.d997a565b5023a844c5f8566d783

 

não mostrava mais nada. Ela ligava, os coolers rodavam, as luzes da placa acendiam mas nenhum bip de post rolava e nenhum código de erro. Resolvi então limpa-la com isopropanol.

Depois de limpa, montei tudo e mágica : a placa deu post e tudo funcionou maravilhosamente; até o dia seguinte. Quando desliguei meu PC novamente a noite e o liguei de manhã, o mesmo problema. Pensei em tentar o limpa-contatos. Comprei, limpei todos os slots e conexões e, mais uma vez, mágica! Funcionou como uma luva . . . até o dia seguinte quando o mesmo erro ocorreu. Comecei a ficar confuso e li nesse mesmo fórum sobre o curto de hardman. Deixei por 24h envolta por papel alumínio e tcharam, funcionou novamente . . . até o dia seguinte, mas dessa vez foi diferente. O PC deu post e funcionou até o windows inicializar, daí bruscamente ele reiniciou e o mesmo problema ocorreu ; coolers funcionando, luzes acessas , nenhum bip de erro ou de post e nenhum código no display.
 

Se isso não fosse o bastante, outro pc aqui de casa queimou a fonte num desses picos malucos (ele estava no estabilizador). Logo após a compra de uma nova fonte veio o mesmo problema. Tudo funcionando, mas nenhum bip de erro e nem de post. Estou começando a achar que, ou o ap é amaldiçoado, ou eu sou muito azarado mesmo haha.

Enfim, espero não ter me alongado mais do que o necessário. Agradeço a atenção de todos e qualquer ajuda é MUITO bem vinda! Estou a disposição  para fornecer qualquer tipo de informação que venha a ajudar a solucionar o problema!

 

PS : Eu ainda não testei lavar a placa fiquei sabendo que, como a placa é constituída de diversos materiais oxidáveis não era recomendável usar água. Bom, aí já não sei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se pode postar, mas nesse video os caras lavaram até o processador!!
A principio funcionou... estou pensando em fazer esses procedimentos num PC velho que aparentemente morreu...

https://www.youtube.com/watch?v=SJHJg-er-Bg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RDantanna

 

Ola, o seu erro foi usar estabilizador, porque normalmente, os estabilizadores são peças fracas, que não protegem de verdade... o ideal é usar fonte PFC Ativo e aterramento com filtro de linha verdadeiro...

 

esqueça os estabilizadores, a grande maioria é barato e ruim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde !

Olhei o seu tópico gostei muito dos procedimento e achei que você poderia me ajudar em um problema . Estou com um computador que não esta mais iniciando o windows , não entra na bios também , ao ligar só aparece um erro (configurações CMOS incorretas) já removi a bateria pra dar um reset na bios , já troquei a bateria , fiz limpeza na memoria e nada de resolver. será tem algum procedimento parecido que possa voltar a funcionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha mobo só de ligar a fonte ela já ganha vida, mas ela fica num loop eterno de liga\desliga. Será problema no painel frontal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Charles Decker , beleza amizade? Tô sumido daqui...

Pode ser um capacitor, CI ou regulador defeituoso.. leve-a para um reparador de placas. Não parece ser nada de mais grave.

 

.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dalai_Brahma eai meu rapaz! Pois é, algo grave não é, mas como mobo é um mistério da informática, quando da um problema é o oh! Hahah Aparentemente os capacitores estão ótimos e, todavia, não tô podendo levar numa reparação agora. To fazendo o que tá em meu alcance. vou te marcar no tópico que eu abri para detalhar os problemas pra você!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este tópico foi fachado pela equipe de moderação devido a baixa frequência de usuários postando nele

suas dúvidas ou soluções. Esperamos que todos entendo que esta medida visa a organização do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!