Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kay_

Amplificador queimado

Recommended Posts

Galera , é o seguinte, fui tocar violao ontem, só que quando fui ligar o amplificador, (eu meio lesado), liguei o amplificador que é 110v no 220v sem o estabilizador. Já sabe..

..Quando liguei ainda funcionou durante uns 25 seg, toquei um pouco mais forte e saiu um som mais grave, começou a sair fumaça de cima, aonde se coneta os cabos...

Agora quando ligo no estabilizador normal, ele liga porém fica com um barulho único e contínuo bem grave(ZUMMMMMMM), e não sai o barulho do violao.

Alguem tem ideia do que pode ter acontecido?? To com medo de levar em uma loja de eletronica, e ele cobrar por algo que nao é. Por isso vim aqui pegar algumas informações antes. Vlwsss

Compartilhar este post


Link para o post
Compartilhar em outros sites

acredito que, se ele for só para 110v, provavelmente alem do trafo os capaitores da fonte também pifaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera , é o seguinte, fui tocar violao ontem, só que quando fui ligar o amplificador, (eu meio lesado), liguei o amplificador que é 110v no 220v sem o estabilizador. Já sabe..

..Quando liguei ainda funcionou durante uns 25 seg, toquei um pouco mais forte e saiu um som mais grave, começou a sair fumaça de cima, aonde se coneta os cabos...

Agora quando ligo no estabilizador normal, ele liga porém fica com um barulho único e contínuo bem grave(ZUMMMMMMM), e não sai o barulho do violao.

Alguem tem ideia do que pode ter acontecido?? To com medo de levar em uma loja de eletronica, e ele cobrar por algo que nao é. Por isso vim aqui pegar algumas informações antes. Vlwsss

Se o transformador estivesse queimado não haveria o ''zummmmm'. Já os capacitores sim podem ter sido danificados, além da saída de potência, que pode ser transistorizada ou integrada.

Bom... quanto a acreditar no que o técnico vai dizer, é uma questão de ver se o preço será muito alto... pois já percebeu que não pode confiar nem em si mesmo... né?.... heheehe Pois ligou uma aparelho de 110 em 220.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se você tiver algum conhecimento em eletrônica, desmonta e posta umas fotos aí pra nós analisarmos melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom... quanto a acreditar no que o técnico vai dizer, é uma questão de ver se o preço será muito alto... pois já percebeu que não pode confiar nem em si mesmo... né?.... heheehe Pois ligou uma aparelho de 110 em 220.

Bem observado!

hehehe

Segundo o que nosso amigo relatou provavelmente a saida está danificada. o que nada impede do pré ter queimado também.. Como disse tocou por uns 25s e depois saiu um som grave.. Coloca uma foto da fonte dele para nós.. Ou faça você mesmo o teste com um multimetro. (se tiver alguma noção de eletronica) pois tu pode levar um choque bunito!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei quanto ao estágio de saida, mas os capacitores e o s retificadore com toda a certeza foram para o espaço, so espero que esse amplificador tenha um fusivel de proteção pois pelo menos os danos serão menores.

abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, levei o amplificador lá no técnico. e ele falou que foi o circuito de saida, e falou que fica tudo em torno de uns 125 reais.

Esse preço procede ou é muito caro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa que facada, mas os técnicos(ou pelo menos que se dizem) cobram caro mesmo, claro sou contra cobrar muito barato para não desvalorizar a profissão, mas o negócio é por aí cumprir a tabela de preços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×