Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pazini

Tela azul em jogos

Recommended Posts

pessoal é o seguinte montei o meu pc com processador core 02 duo 2.8 ghz ,placa me intel , 04gb de memoria ddr2 e HD de 500 gb , fonte 550w, e placa de video geforce 9500 gt e sistema operacional Windows Vista Ultimate.

até ai tudo beleza funcionado tudo bem ai instalei gta iv e crysis 2 até começa depois ele vai para uma tela azul tudo em inglês que bost...

ai quando reinica ele aparece esse erro:

Assinatura do problema:

Nome do Evento de Problema: BlueScreen

Versão do sistema operacional: 6.0.6002.2.2.0.256.1

Identificação da Localidade: 1046

Informações adicionais sobre o problema:

BCCode: 116

BCP1: FFFFFA8004707010

BCP2: FFFFFA60024E4CB0

BCP3: 0000000000000000

BCP4: 0000000000000002

OS Version: 6_0_6002

Service Pack: 2_0

Product: 256_1

Arquivos que ajudam a descrever o problema:

C:\Windows\Minidump\Mini090709-01.dmp

C:\Users\pazini\AppData\Local\Temp\WER-27986-0.sysdata.xml

C:\Users\pazini\AppData\Local\Temp\WER7464.tmp.version.txt

Leia nossa declaração de privacidade:

http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0416

pessoal me ajuada ai to meio frustado! o computador ta otimo só isto que está me irritando, por favor me ajuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

TÓPICO BLOQUEADO

Por favor, dirija-se ao tópico oficial de sua placa.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×