Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cezar Augusto

Internet caindo (muito estranho) - :(

Recommended Posts

Boa noite, sou novo aqui pelo forum e gostaria de tentar resolver um problema que até agora ninguém conseguiu resolver, nem a brasil telecom nem eu.

Ja apelei pra tudo quanto é coisa, não sei mais o que fazer.

De umas 3 semanas pra ca, minha internet passou a cair de certo em certo tempo (4h), tinha um modem antigo (Xpeed 400, interno -não homologado pela brasil telecom). Troquei esse modem por um Dlink 500b, feito isso o problema segue... tentei resolver ligando para o suporte da brasil telecom e nada. O técnico deles veio aqui em casa verificar o sinal e tudo mais. Está tudo OK, mas nada justifica as quedas de 4 em 4h. Não sei mais o que fazer, se alguém puder me ajudar, serei muito grato.

Vel. da internet: 400k

Provedor: Brasil Telecom (BrTurbo)

Modem: Dlink 500b

Obs: Quando a internet cai, a luz do Led ADSL fica acesa, a DATA "congela" e a ethernet segue piscando... A data desliga assim que eu voltar a mexer com algo relacionado a internet. Ela desliga e volta a ligar numa fração de segundos.

Muito Obrigado e desculpe o encomodo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entedi direito explica melhor o que acontece com o modem quando cai.

Quais as luzes ficam acesas?

Ficam paradas? Quais?

Só tem um PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silver Lord
As luzes acesas: ADSL e ETHERNET

Parada: DATA

1 Pc Só

-"- ******************************************************

Faça um teste: Desligue o Modem, inverta o Cabo RJ45 (Cabo de Rede),

retire a ponta que está no Modem e plugue na Placa.de.Rede e a ponta

que esta na Placa.de.Rede coloque no Modem...

Ligue o Modem... Desative e ative a Placa.de.Rede...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silver Lord
Feito isso, e o problema ainda segue... parece ser programado para cair de 4 em 4h T_T

-"-

Verifique sua fiação interna, se a sua linha telefônica apresenta

algum tipo de ruído, é aconselhável a fiação interna não

possuír qualquer tipo de emenda, verifique micro_filtro e

também em todas as extensões da residência devera

ter filtro, se for mas de três pontos é necessário

que o técnico instale um Splitter (Divisor)...

Ligue para a sua prestadora de serviços e peça para

eles fazerem uma medição do seu sinal.... Pode ser um problema

relativo a frequência que esta sendo transmitida pela Central...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou ligar a prestadora e vou pedir a medição do sinal...

a fiação está OK.

Só há 1 aparelho de telefone.

Caso o problema não se solucione eu volto a upar o tópico.

Grato

Bom, pedi a medição da velocidade da internet... e deu tudo ok.

Também encontrei um vírus no arquivo Svchost.exe, que já foi eliminado.

Obs: O modem antigo que tinha também dava o mesmo problema.

As quedas paracem ser agendadas de 4 em 4h....

Se alguém tiver mais alternativas, favor postar no tópico.

Modem Antigo: Xpeed 400 (interno)

--------------------------------------------------------------------------

Bom acabo de mudar meus dados.... vamos ser se isso passa.

Mas uma última coisa... Algo explicaria as quedas de 4 em 4h ??

Grato

Editado por Cezar Augusto

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja nao é o primeiro que aparece reclamando do mesmo problema.

nao sei se foi neste mesmo forum, mas emfim... parece que o outro usuario resolveu isso usando outro login/senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×