Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mateus13m

Erro tela azul! HELP!

Recommended Posts

Eu tenho um computador com as seguintes informações:

Placa mãe: Asus P5G5

Processador: Intel Pentium Dual-Core

Memória física: 2048MB

Video Card(Placa de vídeo?): Intel® 82945G Express Chipset Family

HD: SAMSUNG (500GB)

Acho que é o necessário né?

(Não entendo muito disso)

Bom, quando eu estou jogando o jogo "Grand Chase", cinco minutos depois de eu entrar, acontece o erro da tela azul ou da morte com as seguintes informações técnicas:

***STOP: 0XC0000007E (0XC0000005, 0X8053906F, 0XA8721BE4, 0XA87218E0)

Só que eu já fiz aquele macete: Painel de Controle> Desempenho e Manutenção> Sistema> Avançado> Configurações(Inicialização e recuperação) e desmarquei o reiniciar automaticamente.

Mas continua dando a tela azul.

Estou com suspeita de 2 coisas:

1- Placa de Vídeo, pois o curioso é que só acontece a tela azul quando eu estou jogando o GRAND CHASE.

2- Internet, pois o meu cabo que liga a internet está com um mal contato chato, e ela fica desconectando e conectando toda hora.

Será que pode ser alguma dessas duas opções? O que vocês acham que é? Obrigado e me ajuda por favor. (Desculpe se postei na área errada, sou iniciante aqui.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mais comum é que este erro seja causado por defeito na memória, ou até mesmo sujeira nas mesmas.

Tente retirar os pentes de memória do seu pc e limpe eles com uma borracha sintética branca ( daquelas que não se despedaçam quando usadas ), depois as ponha devolta e faça o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas como pode ser defeito ou sujeira na memória se este erro só acontece quando eu estou neste jogo?

Editado por mateus13m

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual SO você usa ? Veja se não instalou nenhuma atualização automatica do sistema, se tiver instalado alguma, desinstale e veja se o problema persiste. As vezes essas atualizações acabam por dar incompatibilidade com alguns programas/jogos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso Windows XP SP3. As Atualizações automáticas estão desativadas desde que instalei o windows, assim como o firewall porque o jogo não roda com o firewall ligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce sempre teve o problema nesse jogo ou começou de repente ? Lembra de ter instalado algo, ou mexido em algo que possa ter relação com o ocorrido ?

Ja vi algumas incompatibilidades de amigos com jogos e SP3, mas sem tela azul, e foram resolvidos desinstalando o SP3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que consegui resolver. As att automáticas estavão com um ícone amarelo aqui. Eu desativei e consegui jogar normal. Qualquer coisa eu comunico vocês de novo. Obrigado :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah meu Deus... o erro voltou a ativa... HELP!!

Agora estão dando três erros:

***STOP: 0X0000007E (0XC0000005, 0X8053906F, 0XA8B2DBE4, 0XA8B2DBE4, 0XA8B2D8E0)

ou da este tambem:

***STOP: 0X0000008E (0XC0000005, 0X80539054, 0XA8BB9A6C, 0X00000000)

ou da este também:

***STOP: 0x0000007F (0X0000000D, 0X00000000, 0X00000000, 0X00000000, 0X00000000)

o que estes erros podem significar? o estranho e que eu sempre joguei este jogo no meu pc velho, ai montei este e nao consigo jogar --'

P.s.: Desculpem a falta de acento. Meu notebook nao tem porque e em inglês.

Editado por mateus13m

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, eu instalei o SP2 no meu pc, e mesmo assim ainda continua dando o erro da tela azul SOMENTE quando eu estou no jogo. O problema é que eu acho que não é defeito de nada ligado ao sistema pois, se não, era para apareçer, assim como todas as outras apareçem, o nome do problema. Aqui em casa, ele só da o endereço das informações técnicas, e não fala se tem algo ruim no sistema ou algo parecido. Levando isso em consideração, o que poderia ser?

(Se for por eliminatória, o sistema já teria sido eliminado certo?! Então poderia ser Placa de vídeo (algo haver com onboard e offboard[meu pai falou disso comigo mais não entendi muito bem], ou memória? HELP ME PLEEEEEASE!! Obrigado :D

@Edit: O erro que tá dando agora é algo haver com 0x0000008e (0x0000005... e outros números.)

algo haver com isto.

Editado por mateus13m

Compartilhar este post


Link para o post
Compartilhar em outros sites

GENTE, Eu acessei Iniciar> Programas> Acessorios> Ferramentas do Sistema> Informações do Sistema> Ambiente de erros do Windows.

Ai aqui apareceu assim:

Tempo:

12/09/2009 13:04

Tipo:

Application Hang

Detalhes:

Aplicativo com falha main.exe, versão 0.0.0.0, módulo com falha hungapp.

Só que, este MAIN.EXE, é o que o jogo utiliza pra rodar. Sem ele, o jogo não roda. Será que é isso? O que quer dizer isto? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas incompatibilidade? Eu sempre joguei ele em Windows XP SP2 e tal, e nunca deu isso. Seria com o que mais ou menos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Mandei montar um PC com alta capacidade, tanto que na avaliação do WINDOWS VISTA ULTIMATE, a classificação de performance de hardware é 5,6 (pelo que li, a maior).

Tenho 4 gigas de memória RAM (funcionando corretamente. Passei o programa que avalia o desempenho das memórias), Placa de vídeo GE Force 9800, processador dual core e tudo mais.

Computador montado e ok. Eu pretendia utilizar o softer de animação em 3 D, Maya.

Ocorre que instalei o jogo The Sims 3, com aqueles gráficos magníficos. Este era cópia pois peguei para ver se gostava. Joguei e joguei, fui gostando e baixei algumas novidades para o jogo, tais como novos SIMS, objetos, casas e tudo mais.

Daí então, certo dia surgiu a tela azul. O jogo vai bem, super ágil e de repente o monitor escurece e depois dá aquela mensagem de "sem sinal", ou seja, como se o CPU tivesse sido desligado. Depois, surge a tela azul com uma contagem progressiva de "despejo de memória física" e por fim, a tela fica "pronta" e estática com as seguinte mensagem:

Technical information:

STOP: 0x00000116 (oxFFFFFA80004D944EO,0xFFFFFA6002414F30, 0x000000000000000

0x000000000000002)

*** nvlddmkm.sys - Address FFFFFA6002414F30 base at FFFFFA6002402000, Datestamp

4a2fc3d4

------------------------------------------------------

Para sair desta tela, só apertando o botão de liga/desliga do CPU.

Bem, insisti em jogar o The Sims 3 e desta vez, desinstalei todo o jogo e comprei o original do The Sims 3 e sua expansão,Volta ao Mundo, instalando novamente, SEM aqueles itens que baixei na internet. 15, 10 ou 20 minutos depois, a tela azul novamente.

Passei o Glary Utilities para limpar o registro de memória e tudo mais, e tem algo no registro referenciando algo que não existe mais no SO e esse erro não é corrigido pelo programa.

Enfim, esta é minha situação. Podem me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza galera!!!!

eu tambem to com um problema com esta bendita tela azul

ms o erro q apaec é 0x0000007b e aconteseu quando temtei form,atar um notebook acer aspire 3100 neste erro diz q o windows foi desligado para evitar danos ...

ja tentei integrar no windows q tenho q é um xp sp3, um driver sata pois o hd é sata ms nao resolveu e agora não tenho noção do q possa ser ...

gostaria q alguem me desse um luz por favor!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×