Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FerrariRed

[Resolvido] Q6600 B3 com xfx 790i ultra

Recommended Posts

Seguinte pessoal, tinha aberto um tópico dizendo que meu proc trabalha com fsb 1066 e minhas memórias a 1333, e me indicaram fazer over no proc pra aproveitar melhor o desempenho do meu sistema (vide assinaura). Ai está o problema:

Fiz o over, na bios coloquei o fsb a 1333, o pci-e esta em auto mas vi que era 100Mhz, e a tensão do cpu deixei em auto. Depois que o windows inicia a tela congela. A temp. estava em 59°.

Alguém que saiba fazer over nessa placa mãe pode me ajudar?

Editado por FerrariRed

Compartilhar este post


Link para o post
Compartilhar em outros sites

achei o problema...

tentei dar load default na bios e quando reiniciei o pc as configurações voltaram, ai percebi que algum programa estava trabalhando junto com a bios e não deixando alterar as configurações. esse programa era o NVidia Performance. Desinstalei o safado e ai consegui fazer as configurações na bios e o over esta 100% estável.

Obrigado a todas as 0 pessoas que me ajudaram em dois dias que o tópico ficou aberto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de alguns dias fritando o cérebro tentando fazer over no meu Q6600, descobri um problema que talvez muitas pessoas nem imaginam.

Eu fazia o over pela bios e quando o pc iniciava o windows a tela congelava. Tentei mudar vcore, fsb, multiplicador,memórias e latencias, ativa e desativa comandos e nada... foi ai que resolvi fazer um load default e deixar pra la o over. Mas quando reiniciei o pc veio a surpresa, a bios tinha voltado as configurações sozinha. Então percebi que tinha algum programa interferindo diretamente na bios e por isso meu over não estabilizava. Esse programa maldito é o Nvidia Performance. Desinstalei o programa, voltei na bios e fiz meu over normalmente como a maioria recomenda.

Resultado: Q6600 a 3.0, 1.26v, com temperatura 41° idle e 55° full, 100% estável.

Fica ai a dica pra quem tem o mesmo problema e prefere fazer o over pela bios.

Desinstale o NVidia Performance e seja feliz!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×