Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante: daot

[Resolvido] Micro Não Liga. Não Dá Boot.

Posts recomendados

Visitante: daot

:muro::muro::muro::zoio::tantan:

Possuo um cliente com micro de seguinte especificação:

P3 866Mhz / 256MB / HD 30 GB Maxtor / Placa mãe Soyo K7VBA-133 (BIOS k7vba2007) / Placa de Rede 10/100 / Video SIS6326 PCI.

Problema: Nem sempre ele dá Boot. Acende Leds mas não "Bipa". O problema ocorre também com drive 1.44, HD e placa de rede desconectados da placa mãe.

Quando o micro dá Boot. Fica OK por um bom tempo. Reinicia e se desliga sem problemas para liga-lo novamente.

O que já foi feito em laboratório:- Substituição da placa de video por outra PCI ou AGP;

- Atualização Bios;

- Substituição pasta térmica do Processador;

- Substituição fonte ATX.

Preciso de ajuda urgente d algum Gênio ou Técnico com mais experiência.

Segundo o cliente anteriormente, o técnico antigo havia substituido 2 vezes a placa mãe e orçou placa mãe novamente antes desta máq. estar comigo.

Muito Obrigado!

No aguardo,

Décio Alexsander

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimenta limpar os contatos das memorias com uma borracha e trocar a bateria da placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu te dou a dica de trabalhar por eliminação de Hipoteses!! Como pode ser feito isso? De maneira bem simples! Já que o micro foi todo revirado, agora tente revirar peça por peça!

EX: Monte o mico fora da torre, pegue a primeira peça para exame.

Escolhe por ordem de importancia!

Placa mãe; Monte outo micro com ela e ve se é o problema nela!

Teste todas pci; uma boa maneira é usando uma placa de video pci se der video...

Olhe sinais de oxidações nos componentes eletronicos e principalmente nas memoria!

Depois testa HD,cdROM,Disquete,placa de video em outros pc!

teste os ledes ligando em outra placa que você tenha certeze de está boa!

você já pensou que não pode esta dando o (pip) falha na caixa de audio!

DEntre outros.... Em quanto você não testar todos os componentes separados não desista!! Haaa e só para lembrar um serviso desse com certeza deve ser cobrado separado como, uma dica cobre o preço normal de instalação e revisão mais acrescenta uma boa quantia de procuar de diagnostico!! Até mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...