Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
razinhazij

Computador não liga, e quando liga, o monitor não liga!

Recommended Posts

Boa tarde gente, é o seguinte : A uma semana liguei meu PC, e, sem + nem - a FONTE ´EXPLODIU´. Dai, comprei outra fonte e a coloquei no lugar. O computador funcionou normalmente. porém, ontem fui ligar o computador e não exibia imagem no MONITOR, ficava somente piscando o LED. (Como fica quando liga só o módulo isolador / estabilizador.

Dai, liguei o PC, deixei la com o monitor piscando e fui dormir. 5 Horas depois, eu voltei, desliguei, e liguei em seguida, exibiu imagem e ligou normalmente. Quando terminei de usar, la paras 1h da madrugada desliguei novamente.

Hoje de manha, fui tentar ligar, a mesma coisa, e, tentando, 1 hora , o PC não liga direto, a luz azul que fica envolta do botão que aperta para ligar o PC, só pisca, ele liga pro 5 segundos e desliga.

Agora, ele ligou e está parado piscando = ontem, deixei para ver se depois liga.

Preciso de Ajuda =/

Obrigado desde já, Rafael ~.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, como não aparece nada na tela, porém os Leds acendem, acredito que não seja o processador, provavelmente é a memoria RAM, ou a placa de video(Seja on-board ou off), Também há a possiblidade de ser algo na Fonte, tire ela do PC e teste todas as saidas com um multimetro(para ligar a fonte ATX fora do PC, basta conectar o fio verde, do conector principal, a qualquer fio preto), então teste se as voltagens estão normais, a seguir as cores de fios e sua respectivas Tensões normais, lembrando que nunca estara exta, mais tem que estar dentro da normalidade:

Vermelho: +5V

Amarelo: +12V

Laranja(conector principal): +3.3V

Roxo: +5V

Branco: -5V

Azul: -12V

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu pc,ao digitar o login ele abre normalmente,mas em questão de uns 2 ou 3 segundos ele já faz o logoff e volta para a janela de insirir login.O que eu faço nesse caso

podem me responder por e-mail quem quiser pois estou usando outros pc para me conectar aqui.

Agradeço desde já a ajuda de todos

e-mail: guto.iav@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

você usa algum keylogger? aparece implayok e reader_s quando usa o gerencidor de tarefa? o meu ferrou de tal forma que não estou conseguindo arrumar. Lhe desejo sorte pois nao estou conseguindo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

wea cara !!!!!

eu to com um plobleminha aqui no meu pc....

eu to com um pc aqui ele liga mas nao da vídeo no monito

ja limpei as memorias e troquei a fonte

placa mãe é pci express e o processador é integrado nela o que eu posso fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, peço desculpa por tumultuar seu tópico, mas meu pc ta igualzinho. ligo ele e a tela fica só com o led piscando, nao aparece imagem nenhuma. faço a menor ideia do que tenha sido. não sei se é memória, se é placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×