Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
brimep

Barra de tarefas nao aparece ao iniciar

Recommended Posts

Pessoal.

To com um probleminha aqui... Ao iniciar o windows xp, a barra de tarefas demora um tempao pra aparecer, bem mais doq o normal. E tb não dá pra fazer nada, tipo executar nada...

Isso começou a acontecer dps q instalei a placa de video radeon nele.

Gostaria de saber como resolvo isso!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua configuração? Qual placa você instalou? Instalou algum driver pra placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez seja porque junto do Windows ele carrega o driver novo da VGA, vá em iniciar > executar > digite msconfig e de OK, vá a aba inicialização e verifique o que está sendo inicializado, poste uma SS pra gente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, mas eu não sei o que é SS..

De qq forma eu fiz isso q você me disse. Tirei prints.

http://img156.imageshack.us/gal.php?g=imagemcv.jpg

Me ajudem aí

Qto a config..

AMD X2 4000+

2 GB RAM

ATI RADEON 4600 SERIES

MOBO GIGABYTE

E eu instalei os programas e drivers q vieram no cd da vga!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×