Ir ao conteúdo
  • Cadastre-se
KrOnOsTG

Conexão esta esquisita com sintomas que não entendo !

Recommended Posts

Olá, meu nome é Thiago, estou aqui no Clube do Hardware porquê minha conexao da Oi Velox esta muito esquisita

Eu ligo meu Computador entro na internet e depois da pagina nao encontrada e levo dc no MSN

Quando vejo estou sem internet mais meu DSL esta ON apesar todas as luzes estão acesa.

Na hora que levo dc estou de olho no modem

Quando eu vejo a conexao que criei da Oi velox eu do 2 clique pra disconectar e nao acontece nada

Ainda estou conectado mais nao consigo fazer nada na internet

eu do 2 clique na Conexao de Rede e abre a janela e fexa na hora

isso acontece em 10 e 10 minutos

só reiniciando o computador que volta ao normal mais depois de 10 minutos novamente acontece de novo =x

Alguem sabe o problema ou ja aconteceu com alguem ?

Obrigado desde Ja

Agradeço aos usuarios do Clube do Hardware que sempre me ajudo nas possiveis duvidas =D

Abraço... espero resposta =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, boa noite.

Esse problema começou a ocorrer depois de alguma data ou instalação de algum programa em específico? Quando isso acontecer novamente, faça o seguinte: retire seu cabo ethernet (aquele mais grosso, que fica entre o modem e o pc) e conecte-o novamente. Pode ser tanto atrás do modem quanto atrás do PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael obrigado pela preucupação, mas eu ja tentei tira todos os cabos do modem.

Parece até um virus, não sei =x

Estou muito preucupado com isso, nao sei se é a placa de rede...

eu clico na conexao que criei da velox e abre a janela e feixa de repente =x

Aconteceu de noovo gente =x

Me ajudem

Precisam de log?

Qual programa uso pra pegar um log do pc?

Agora quando a internet cai o dsl fica aceso quando clico na conexao de rede ela nao abre, simplesmente aparece a janela rapidamente e feeixa muito rápido

=x

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silver Lord

[Resolvendo problema de Queda-de Conexão]

Sugiro que você remova a Conexão do Velox, caso tenho instalado por um CD,

remova completamente a instalação, reinicia a máquina, crie uma conexão

manualmente no Windows, caso for XP prossiga da seguinte forma.

1º) Vá primeiro em Iniciar / Configurações / Painel de Controle / Sistema /

Hardware / Gerenciador de Dispositivos / Adaptadores de Rede /

.botão direito em cima do nome da Placa.de.Rede <Desativar><Sim>

.botão direito em cima do nome da Placa.de.Rede <Ativar>

.Feche todas as Telas

2º) Clique em Iniciar / Executar / digite: ncpa.cpl e aperte <Ok>

Verifique no lado direito se aparece somente Conexão Local, caso tenha

mais alguma Conexão, faça a sua devida exclusão.

Agora clique em Criar nova Conexão ou Assistente para Novas Conexões <Avançar>

1) Conectar-me á Internet <Avançar>

2) Configurar minha Conexão manualmente <Avançar>

3) Conectar-me usando uma Conexão de Banda Larga que exija um Nome

de Usuário e uma Senha <Avançar>

4) Nome do Provedor: Velox <Avançar>

5) Nome de Usuário: digite E-mail completo do Provedor, tudo em letras minúsculas

Senha: digite a Senha

Confirmar Senha: redigite á Senha

Abaixo deixe os dois Itens marcados <Avançar>

6) Marque o Item: Adicionar Atalho á Área de Trabalho <Conluir>

7) Feche todas ás Telas.

8) Desligue o Modem, Inverta o Cabo RJ45 e RJ11, Reincie o PC, deixe

carregar o Sistema Operacional completamente, ligue o Modem, aguarde

Sincronização, faça a Conexão e teste a Navegação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Silver Lord pela preucupação.

Bom eu fiz seu procedimento, vou espera 10 minutos para ve se a internet vai cair

Mais quando cai o dsl fica ligado e a conexao que fiz no assistente te novas conexao nao abre quando a internet cai e o dsl fica ligado parece um "virus[2]"

Vamos ver se vai novamente acontecer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael, ja fiz scan pelo Avast, Spyware Terminator entre outros Ant Virus

até pelo VundoFix eu fiz.

Como eu disse lá em cima

Quando a internet cai e fica pagina nao encontrada o DSL esta aceso todas as luzes estão

Quando cai nao vejo que o DSL nao pisca nenhuma vez então fica normalmente

Quando cai a computadozinho que fica do lado do som direito em baixo perto do inicia

fica aceso e quando clico nele pra disconnectar ele abre a janela da conexao local e fexa rapidamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×