Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
yferkron

Linhas Horizontais na tela do Notebook.

Recommended Posts

Tenho um Note Sony Vaio VGN-FS540P, de uns dias para cá apareceram linhas horizontais na parte superior da tela, essas linhas ficam por baixo do cursor no mouse, quando passo o mouse o ponteiro some por trás delas, gostaria de saber se alguém sabe o que é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de mais nada, conecte um monitor externo e veja se essas linhas aparecem nele. Se não aparecerem as linhas, a pane é no LCD.

Normalmente este tipo de pane é na placa controladora do LCD. A troca dessa placa é difícil porque não se encontra nova no mercado. Você pode conseguir de LCDs usados. E mesmo assim é complicado substitui-la. Se você puder usar seu note com a tela assim, sugiro que o faça até a tela não ter mais condições de uso.

Apenas para desencargo de consciência, desmonte seu LCD, desconecte e conecte novamente os cabos (flats) do LCD (no LCD e na placa-mãe). Pode ser mal contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai yfercron teve resolução o seu problema, pois estou com problema parecido, e um amigo com notebook igual aou meu dv4-1225dx ta com o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, tenho um Laptop Dell Inspiron 1428, 64-bit, com um problema muito semelhante em seu monitor. Percebi que quando ligo o computador conectado apenas à bateria, ao entrar no sistema operacional, que é o Windows 7 HB, após alguns minutos de uso, a tela pisca muito rapidamente, e durante essa piscada, posso ver várias linhas horizontais em seu monitor, porém, após isso, volta tudo ao normal. Mas minutos depois, podendo ser imediato ou até mesmo depois de 20, 40 minutos, ocorre o mesmo. Gostaria de saber o que pode ser isso, ou ter uma ideia, pelo menos. Já levei na assistência técnica por volta de 5 vezes, com o mesmo problema, onde já fizeram a troca do monitor LCD e da placa-mãe e durante 2 ou 3 meses, funcionava normalmente, mas depois voltou a acontecer o mesmo. Por favor, ajudem como puderem, porque não encontro um problema semelhante em minhas pesquisas, onde eu possa me guiar. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde, tenho um Laptop Dell Inspiron 1428, 64-bit, com um problema muito semelhante em seu monitor. Percebi que quando ligo o computador conectado apenas à bateria, ao entrar no sistema operacional, que é o Windows 7 HB, após alguns minutos de uso, a tela pisca muito rapidamente, e durante essa piscada, posso ver várias linhas horizontais em seu monitor, porém, após isso, volta tudo ao normal. Mas minutos depois, podendo ser imediato ou até mesmo depois de 20, 40 minutos, ocorre o mesmo. Gostaria de saber o que pode ser isso, ou ter uma ideia, pelo menos. Já levei na assistência técnica por volta de 5 vezes, com o mesmo problema, onde já fizeram a troca do monitor LCD e da placa-mãe e durante 2 ou 3 meses, funcionava normalmente, mas depois voltou a acontecer o mesmo. Por favor, ajudem como puderem, porque não encontro um problema semelhante em minhas pesquisas, onde eu possa me guiar. Obrigado.
A sua situação e mesmo interessante, já fez o que os parceiros disseram acima, ligar em um monitor externo e ver se aparecem tmb na mesma condição? é quando você liga só na bateria né? porque veja, se trocaram o lcd, provavelmente trocaram a sua controladora tmb, e se trocaram a mobo, a vga onboard tmb foi trocada, o que resta então?? como está o nível de desgaste da sua fonte? será que por algum motivo ela não está fornecendo alimentação necessária para todo o sistema, prejudicando a iluminação do lcd?? algum problema de contato??
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join Venturi, não creio que seja algum desgaste da fonte, pois essa máquina tem 1 ano e 3 meses, e sou seu 1º dono, tenho muito cuidado com o Laptop, fazendo limpeza física e de dados constantemente, mas já passou por minha cabeça ser algum tipo de problema de contato, mas onde ou por quê, eu não sei. E isso é o que me confunde, porque além de ir para autorizada várias vezes, não resolveram o problema, e dificilmente encontro alguma pesquisa semelhante, mas farei o teste do monitor externo e depois digo o que aconteceu. Mas fora isso, mais alguma hipótese? E obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×